Erfahrungen mit der UVO App

AntwortenAntworten Options Options Arrow

Erfahrungen mit der UVO App

USER_AVATAR
  • Nobse
  • Beiträge: 335
  • Registriert: Di 23. Apr 2019, 20:47
  • Hat sich bedankt: 39 Mal
  • Danke erhalten: 120 Mal
read
Hallo hat jemand Erfahrung mit der UVO App ? War angemeldet und hatte Zugriff. Seit Tagen bekomme ich nur noch die Fehlermeldung "Netzwerkfehler" und keinen Zugang mehr.
Seit 09/19 Adoptivkind E-Soul, jetzt wohnhaft in Dänemark, ab 07.07.20 mit E-Niro Spirit, zum Weglaufen rot, Leder und 3 P
Anzeige

Re: Ich hab`Einen!

ToyToyToy
  • Beiträge: 637
  • Registriert: Do 7. Sep 2017, 19:44
  • Wohnort: Südhessen
  • Hat sich bedankt: 55 Mal
  • Danke erhalten: 104 Mal
read
Mir fehlt zwar noch der e-Soul, den genannten Fehler habe ich aber auch festgestellt. Bei Google Play gibt es auch ein paar entsprechende Kommentare.
Prius 2 von 8/2004 bis 9/2019 - Kia Soul EV seit 11/2017 - Kia e-Soul 64 kWh seit 9/2019 - Meine aktuelle aWATTar-Statistik

UVO-App

USER_AVATAR
  • Frog
  • Beiträge: 219
  • Registriert: Di 16. Jul 2019, 10:40
  • Hat sich bedankt: 57 Mal
  • Danke erhalten: 90 Mal
read
Nobse hat geschrieben: Hallo hat jemand Erfahrung mit der UVO App ? War angemeldet und hatte Zugriff. Seit Tagen bekomme ich nur noch die Fehlermeldung "Netzwerkfehler" und keinen Zugang mehr.
Wir haben die UVO-App. Unsere Erfahrung damit ist, dass die App nur dort funktioniert, wo (sehr) guter Empfang ist.
Andere Apps funktionieren vielleicht, aber die UVO-App nicht. Dann kommt endloses Rödeln. Selbst LTE (3 G) reicht schon mal nicht aus.
An manchen Orten läuft die App nur mit W-Lan.
Ortswechsel hilft.

(Die UVO-App ist in diesem informationsfreien "Ich habe einen!"-Thread schlecht platziert. Die App hätte/hat ein eigenes Thema verdient.
Vielleicht kann ein Admin daraus ein neues Thema machen?)
e-soul 64kWh seit 1.9.19. Davor 18 Jahre einen Audi A2.
seit 3.3.20 mit privater Lademöglichkeit.

Re: Erfahrungen mit der UVO App

USER_AVATAR
  • Frog
  • Beiträge: 219
  • Registriert: Di 16. Jul 2019, 10:40
  • Hat sich bedankt: 57 Mal
  • Danke erhalten: 90 Mal
read
Bei uns jetzt auch: "Netzwerkfehler" trotz gutem Empfang. Sieht aus, als wäre das UVO stillgelegt.
e-soul 64kWh seit 1.9.19. Davor 18 Jahre einen Audi A2.
seit 3.3.20 mit privater Lademöglichkeit.

Re: Erfahrungen mit der UVO App

ToyToyToy
  • Beiträge: 637
  • Registriert: Do 7. Sep 2017, 19:44
  • Wohnort: Südhessen
  • Hat sich bedankt: 55 Mal
  • Danke erhalten: 104 Mal
read
Unter Android in den App-Details die Daten löschen, App starten, Kennwort etc eingeben, dann klappt es wieder.
Prius 2 von 8/2004 bis 9/2019 - Kia Soul EV seit 11/2017 - Kia e-Soul 64 kWh seit 9/2019 - Meine aktuelle aWATTar-Statistik

Re: Erfahrungen mit der UVO App

Speedy002_ra
  • Beiträge: 221
  • Registriert: Mi 1. Feb 2017, 01:24
  • Wohnort: bei Stuttgart
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 14 Mal
read
Geht ohne Probleme bei mir.
Perfekt wie immer.

Schon mal beachtet das nicht nur die Empfangsstärke vom Handy entscheidend ist ?
Wenn das Fahrzeug in einer TG steht ohne Empfang geht halt auch nichts

Nutze die App auf dem IPhone


Gesendet von iPhone mit Tapatalk

Re: Erfahrungen mit der UVO App

USER_AVATAR
  • Frog
  • Beiträge: 219
  • Registriert: Di 16. Jul 2019, 10:40
  • Hat sich bedankt: 57 Mal
  • Danke erhalten: 90 Mal
read
Läuft wieder bei uns. War wohl ein update.
e-soul 64kWh seit 1.9.19. Davor 18 Jahre einen Audi A2.
seit 3.3.20 mit privater Lademöglichkeit.

Re: Erfahrungen mit der UVO App

USER_AVATAR
  • Nobse
  • Beiträge: 335
  • Registriert: Di 23. Apr 2019, 20:47
  • Hat sich bedankt: 39 Mal
  • Danke erhalten: 120 Mal
read
Frog hat geschrieben: Läuft wieder bei uns. War wohl ein update.
So bei mir auch, Update vom 05.09.2019 aufgespielt und läuft wieder. Allerdings mit schlechteren Leistungsdaten als vorher. Insbesondere Auskünfte zum Energielevel sind jetzt offensichtlich gekappt. Habe schon mit Kia telefoniert, gebeten, dass man Versionsbeschreibungen zur Verfügung stellt. Dame will sich wieder melden.
Seit 09/19 Adoptivkind E-Soul, jetzt wohnhaft in Dänemark, ab 07.07.20 mit E-Niro Spirit, zum Weglaufen rot, Leder und 3 P

Re: Erfahrungen mit der UVO App

USER_AVATAR
  • Omikron81
  • Beiträge: 85
  • Registriert: Fr 30. Aug 2019, 07:17
  • Wohnort: Mittelfranken
  • Hat sich bedankt: 16 Mal
  • Danke erhalten: 15 Mal
read
Die App an sich läuft bei mir. Wenn die Logindaten abgefragt werden kommt bei Klick auf anmelden aber genau gar nichts. Gebe ich bewusst ein falsches Passwort ein zeigt es die Meldung das es falsch war. Also leider trotzdem nicht nutzbar für mich.
2020 e-Soul 64kWh in Schwarz/Rot

Re: Erfahrungen mit der UVO App

AMI
  • Beiträge: 200
  • Registriert: So 3. Jul 2016, 19:02
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 26 Mal
read
Seit wann? Hast Du das Fahrzeug schon verbunden, also hat es schon mal funktioniert?
Seit gestern Nachmittag kommt die Meldung "Remote Services nicht verfügbar", ich vermute deshalb es geht im Moment bei allen nicht.
Anzeige
AntwortenAntworten

Zurück zu „e-Soul - Infotainment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag