Schildkrötenlampe leuchtet beim Starten / Akku hat 85%

Schildkrötenlampe leuchtet beim Starten / Akku hat 85%

USER_AVATAR
  • est58
  • Beiträge: 215
  • Registriert: Sa 21. Dez 2019, 21:50
  • Wohnort: Raum Böblingen
  • Hat sich bedankt: 53 Mal
  • Danke erhalten: 49 Mal
read
Am Montag in den E-Soul eingestiegen. Der stand dann rund 18 Stunden am Parkplatz.
Nach 6 Monaten und über 6000km erstmal ein Schreck - vor allem, weil fern der Heimat.

Unübersehbar gab es keine Lämpchenüberprüfung zum Start, sondern ich sah gleich die Schildkrötenlampe blinken. Komisch, die Reichweite stand zwar bei 370km. Erstmal aus dem Soul raus, abgeschlossen, paar Minuten gewartet.
Wieder rein gleiches Spiel. Auf dem Parkplatz mal angefahren, fühlte sich normal an.
Wieder aus und raus, wieder rein und an. Es blinkte fröhlich vor sich hin und irgendwann sah ich auch, dass am Navi in der EV-Ansicht keine Prozente beim Akku gab, nur die Kilometer.
Das gleiche links im Kombiinstrument war der Akkubalken leer, aber die Reichweite wurde mit 370 angezeigt.

Also mal losgefahren, nach 2-300 Metern ging die Schildkröte aus und die Akkuanzeige fuhr hoch.

Zu Hause beim Händler nachgefragt, dort: "was für eine Schildkrötenlampe?" OK......
Ich solle zu einem nächstgelegenen KIA fahren und den Fehlerspeicher auslesen lassen.

Nach ein paar Stops, Einkaufen usw. war alles wieder normal. Es war also rund 6-7 Mal reproduzierbar, danach nicht mehr.

Nebenbei: Es fiel mir auch auf, dass im Lämpchentest beim Start die besagte Schildkröte gar nicht mitgetestet wird. Die sieht man echt erst, wenn sie blinkt.

Bin ich (noch) allein mit einem solchen Phänomen ?

Seit Montag nicht wieder aufgetreten.
Kia E-Soul ab 21/01/2020, davor 6 Wochen Interims-ZOE 40, davor bis 11/2019 Niro PHEV 12 Monate.

Bild
Anzeige

Re: Schildkrötenlampe leuchtet beim Starten / Akku hat 85%

i3Harman8V
  • Beiträge: 115
  • Registriert: Fr 13. Nov 2015, 16:20
  • Danke erhalten: 3 Mal
read
Hallo :-(

Diese merkwürdige "Fehlersammlung" riecht irgendwie nach einer schwachen 12 V Batterie !?
Aber hast Du sicher schon nachgemessen ?

Grüße und gute Besserung !

i3Harman8V
jetzt e-Soul

Re: Schildkrötenlampe leuchtet beim Starten / Akku hat 85%

USER_AVATAR
  • est58
  • Beiträge: 215
  • Registriert: Sa 21. Dez 2019, 21:50
  • Wohnort: Raum Böblingen
  • Hat sich bedankt: 53 Mal
  • Danke erhalten: 49 Mal
read
Ja, die 12V steht meistens über 80% und ich hab auch einen Voltmeter dauerhaft sichtbar, ich seh, wann sie geladen wird. Und wenn ich länger stehe, dann nutze ich den Standmodus. Trotzdem hab ich einen kleinen Powerbooster dabei, man weiß ja nie.
Und laut Torque Pro gibts keine Fehlermeldungen und es sieht alles normal aus.
Kia E-Soul ab 21/01/2020, davor 6 Wochen Interims-ZOE 40, davor bis 11/2019 Niro PHEV 12 Monate.

Bild

Re: Schildkrötenlampe leuchtet beim Starten / Akku hat 85%

USER_AVATAR
  • klapet
  • Beiträge: 246
  • Registriert: Do 19. Jan 2017, 16:40
  • Wohnort: Bayern Nord
  • Hat sich bedankt: 56 Mal
  • Danke erhalten: 30 Mal
read
12 J. Erdgas, danach Kia eSoul Bild fährt wie vom Gummiband gezogen.

Re: Schildkrötenlampe leuchtet beim Starten / Akku hat 85%

USER_AVATAR
  • est58
  • Beiträge: 215
  • Registriert: Sa 21. Dez 2019, 21:50
  • Wohnort: Raum Böblingen
  • Hat sich bedankt: 53 Mal
  • Danke erhalten: 49 Mal
read
Mist, ich hab gesucht im Forum, aber mit Schildkröte gabs sehr sehr viele Treffer und den hab ich nicht gefunden. :(
Kia E-Soul ab 21/01/2020, davor 6 Wochen Interims-ZOE 40, davor bis 11/2019 Niro PHEV 12 Monate.

Bild

Re: Schildkrötenlampe leuchtet beim Starten / Akku hat 85%

USER_AVATAR
  • est58
  • Beiträge: 215
  • Registriert: Sa 21. Dez 2019, 21:50
  • Wohnort: Raum Böblingen
  • Hat sich bedankt: 53 Mal
  • Danke erhalten: 49 Mal
read
@Mod
kann man das zusammenführen im ersten Tread???
Kia E-Soul ab 21/01/2020, davor 6 Wochen Interims-ZOE 40, davor bis 11/2019 Niro PHEV 12 Monate.

Bild
AntwortenAntworten

Zurück zu „e-Soul - Batterie, Reichweite“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag