e-Niro macht keinen Mucks

AntwortenAntworten Options Options Arrow

Re: e-Niro macht keinen Mucks

USER_AVATAR
  • est58
  • Beiträge: 600
  • Registriert: Sa 21. Dez 2019, 21:50
  • Wohnort: Raum Böblingen
  • Hat sich bedankt: 162 Mal
  • Danke erhalten: 153 Mal
read
Doch, das geht so, ohne Batterieladen. Erst wenn der Starttaster plus Bremse gedrückt wird, kommt die Fahrbereitschaft + damit auch Laden der 12V-Batterie

Damit hab ich auch schon Härtetests gemacht.

Alles Licht plus Sitzheizung plus Klimaanlage (ohne Wärmepumpe, die geht nur im Fahrmodus) und bei 70% / 10.8 Volt hab ich es dann gelassen. Das ging recht lange. Ist aber schon ne Weile her.
Kia E-Soul ab 21/01/2020, davor 6 Wochen Interims-ZOE 40, davor bis 11/2019 Niro PHEV 12 Monate. ZOE-ZE40 als Zweit-BEV ab 13.8.20

E-Soul und ZOE Bild Bild
Anzeige

Re: e-Niro macht keinen Mucks

happydrive
  • Beiträge: 523
  • Registriert: Do 21. Sep 2017, 11:20
  • Hat sich bedankt: 26 Mal
  • Danke erhalten: 59 Mal
read
est58, Du hast natürlich vollkommen Recht. Asche auf mein Haupt, hatte da was verwechselt!

Re: e-Niro macht keinen Mucks

fschrewe
  • Beiträge: 75
  • Registriert: Do 10. Sep 2020, 19:17
  • Danke erhalten: 23 Mal
read
Nachdem mein e-Niro letzte Woche innerhalb von 5 Tagen 4x mit tiefenentladener Batterie Starthilfe benötigt hat und auch ein Batteriewechsel nach der 2. Tiefentantladung nichts gebracht hat, stand der Wagen jetzt von Montag bis heute Vormittag in der Werkstatt. Leider ließ sich das Problem dort weder reproduzieren noch ein Fehler finden.
Was mir allerdings aufgefallen ist: Seit der 1. Tiefenentladung war in der UVO-App die Anzeige des Batteriezustands verschwunden und die Statusanzeige endete mit dem Status der Motorhaube. Seit dem Morgen , als ich in die Werkstatt gefahren bin, war die Statusanzeige für den Akku wieder da. Kann es da einen Zusammenhang geben?

Re: e-Niro macht keinen Mucks

USER_AVATAR
read
Kann ich mir vorstellen. Vielleicht haben sie in der Werkstatt vor lauter Tests und Rückstellungen irgendwo einen Reset gemacht. Ohne dann zu wissen, weshalb und wodurch das Problem beseitigt wurde.

Hast Du Deiner Werkstatt das mit der OVU App auch gleich gezeigt als Du das Auto abgegeben hast?
E-Soul Spirit 64kWh seit 12/2020
E-Golf mit 31,8kWh (netto) von 12/2019 bis 10/2020
Erster Stromer Soul EV30 von 12/2017 bis 12/2019

Re: e-Niro macht keinen Mucks

fschrewe
  • Beiträge: 75
  • Registriert: Do 10. Sep 2020, 19:17
  • Danke erhalten: 23 Mal
read
Ich hatte die Veränderung bei der UVO-App bei Abgabe des Fahrzeugs und auch schon einige Tage vorher beim Batterietausch erwähnt, das schien dort aber nicht wirklich zu interessieren ("mit der App haben wir als Werkstatt nichts zu tun")...

Re: e-Niro macht keinen Mucks

Thomas_Soul
  • Beiträge: 73
  • Registriert: Mi 12. Jul 2017, 08:00
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 16 Mal
read
Hallo,

das war bei mir (e-Soul) auch so. Ich wollte nach dem Laden der Batterie in Uvo sehen ob da eine Statusmeldung war, da ist mir das auch aufgefallen. Batterie war auf 3 V runter und war ein richtiges Problem die Batterie zum laden zu überreden. Nach ein paar Stunden war bei Uvo wieder alles normal. Lt. Werkstatt ist die Batterie noch OK und im Fehlerspeicher war ein Fehlercode, der evtl. auf ein Problem mit einer Türe hinweist. Lt. Werkstatt hatten sie letzte Woche noch 2 andere e-Souls mit leerer Batterie. Vielleicht frieren die Türschlösser ein, bei den niedrigen Temperaturen. Ich installiere mir jetzt einen Batteriewächter mit Bluetooth, mal sehe ob der bis ins Haus reicht. Da sollte ich es sehen können, wenn die Batterie entladen wird.

Gruß

Thomas

Re: e-Niro macht keinen Mucks

USER_AVATAR
read
Ich nutze einen Batteriewächter mit Bluetooth im Wohnmobil. Reichweite ist trotz GFK-Aufbau sehr mäßig. Manchmal kann ich neben dem Fahrzeug keine Verbindung aufnehmen. Funktion ist ansonsten einwandfrei. Ich möchte es nicht missen, zeigt auch den Verlauf der Bordspannung an.
E-Soul Spirit 64kWh seit 12/2020
E-Golf mit 31,8kWh (netto) von 12/2019 bis 10/2020
Erster Stromer Soul EV30 von 12/2017 bis 12/2019

Re: e-Niro macht keinen Mucks

USER_AVATAR
read
fschrewe hat geschrieben: Ich hatte die Veränderung bei der UVO-App bei Abgabe des Fahrzeugs und auch schon einige Tage vorher beim Batterietausch erwähnt, das schien dort aber nicht wirklich zu interessieren ("mit der App haben wir als Werkstatt nichts zu tun")...
Das scheinen ja echte Leerlauf-Strategen zu sein :-(
Schau doch einmal in die Händlersuche bei Kia. Sicher findest Du weitere Händler in Deiner Nähe. Mich würde so ein oberflächlicher Service beunruhigen...
E-Soul Spirit 64kWh seit 12/2020
E-Golf mit 31,8kWh (netto) von 12/2019 bis 10/2020
Erster Stromer Soul EV30 von 12/2017 bis 12/2019

Re: e-Niro macht keinen Mucks

Thomas_Soul
  • Beiträge: 73
  • Registriert: Mi 12. Jul 2017, 08:00
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 16 Mal
read
Screenshot_20201206-105854.png
Ich habe mir den Batteriewächter jetzt installiert. Kosten 30€. Kabel sind ein bissele kurz, so dass der Wächter direkt auf der Batterie, bestens geschirmt zwischen der Motorhaube und der Batterie, liegt. Für besseren Verbindung müsste man die Kabel verlängern und das Gerät im Bereich der Front installieren. Bei mir steht das Auto vor der Haustüre, dadurch habe ich auch im Haus Verbindung.

Re: e-Niro macht keinen Mucks

Thomas_Soul
  • Beiträge: 73
  • Registriert: Mi 12. Jul 2017, 08:00
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 16 Mal
read
Wir haben ein paar Messergebnisse nach einer Testfahrt. Zunächst wir die Batterie nach dem Losfahren mit 13 V geladen nur beim Rekuperieren steigt die Spannung auf über 14V. Auf der Schnellstrasse liegen dann 13,4V an. Bei der Ankunft nach dem Abschliessen sinkt die Spannung dann auf 12,4V.

Auf der Rückfahrt zunächst das selbe Verhalten, plötzlich steigt die Spannung auf 14,1 und bleibt dort auch. An was die Bordelektronik die höhrere Ladunspannung festmacht ist nicht erklärbar, ob das zyklisch ist oder nach einer bestimmten Anzahl Kilometer oder nach Fahrzeit.

Beim Vorheizen steigt die Spannung auf 14,8 V, d.h. da wird der 12V Akku gleich mitgeladen.

Ich könnte mir vorstellen, dass bei einem ungünstigen Fahr-/Ladeprofil der 12V Akku langsam leer wird.

Gruß

Thomas
Dateianhänge
Screenshot_20201206-144500.png
Rückfahrt Schnellstrasse mit plötzlichem Spannungsanstieg
Screenshot_20201206-144916.png
Rückfahrt Schnellstrasse mit dauernd 14,1 V
Screenshot_20201206-140226.png
Fahrtende am Zwischenziel
Screenshot_20201206-135343.png
Auf der Schnellstrasse mit 120 km/h
Screenshot_20201206-134853.png
Beginn in der Stadt
Anzeige
AntwortenAntworten

Zurück zu „e-Niro - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag