** Der "kurze Frage, schnelle Antwort" Thread **

AntwortenAntworten Options Options Arrow

Re: ** Der "kurze Frage, schnelle Antwort" Thread **

tubentiger
  • Beiträge: 53
  • Registriert: Mo 11. Apr 2022, 11:02
  • Hat sich bedankt: 20 Mal
  • Danke erhalten: 15 Mal
read
Meine Aussagen (bzw. die ursprüngliche Feststellung) beziehen sich (natürlich) auf den "komplett" aktivierten Co-Driver.
Anzeige

Re: ** Der "kurze Frage, schnelle Antwort" Thread **

amonkey
  • Beiträge: 16
  • Registriert: Do 19. Mai 2022, 14:02
  • Hat sich bedankt: 1 Mal
read
gibts eigentlich ein modellauto im maßstab 1:43 vom 500e?
wir sammeln bisher alle unsere autos im modell, aber ich konnte bisher leider noch nichts finden.

Re: ** Der "kurze Frage, schnelle Antwort" Thread **

tubentiger
  • Beiträge: 53
  • Registriert: Mo 11. Apr 2022, 11:02
  • Hat sich bedankt: 20 Mal
  • Danke erhalten: 15 Mal
read
1) Linkskurven auf der Landstraße fährt er sehr weit innen, d.h. mit dem Reifen bereits (nach Spiegelsicht) ganz knapp AUF der Mittellinie.
2) Insgesamt habe ich das Gefühl, dass das Auto nicht in der Mitte der Spur gehalten wird (sowohl BAB als auch Landstraße) und er zweitweise doch ein bisschen innerhalb der Fahrspur Schlangenlinien fährt.
Leider konnte ich das Verhalten mangels geeigneter Straßen bei der heutigen Werkstattfahrt nicht reproduzieren, ABER:
Man gab mir den Tipp, die "Lane Assist"-Einstellungen dahingehend zu verändern, dass er "früh" und "stark" eingreift, das soll angeblich auch das Verhalten des Co-Driver verändern. Hatte zwar bisher noch keine Gelegenheit, das zu bestätigen, wollte den Tipp aber trotzdem einmal hierlassen.

Re: ** Der "kurze Frage, schnelle Antwort" Thread **

electrifylife
  • Beiträge: 1298
  • Registriert: Sa 19. Jun 2021, 16:18
  • Hat sich bedankt: 278 Mal
  • Danke erhalten: 211 Mal
read
Ich nehme an es gibt keine Möglichkeit das Handy als Schlüssel zu verwenden?


Ist euch der Notbremsassistent auch manchmal zu vorsichtig? Wir hatten jetzt schon mehrere automatisch ausgelöste Bremsungen, die völlig grundlos waren, also nicht zu nah aufgefahren oder ähnliches.

Re: ** Der "kurze Frage, schnelle Antwort" Thread **

Konania
  • Beiträge: 380
  • Registriert: Mo 8. Jun 2020, 12:22
  • Hat sich bedankt: 245 Mal
  • Danke erhalten: 293 Mal
read
Zu 1. Es lässt sich lediglich auf.- und abschließen, aber leider nicht starten. Letzteres meintest Du sicher.
Zu 2. Die Empfindlichkeit lässt sich mehrstufig einstellen.
Historie: Ioniq PHEV - Ioniq Classic - Kona - Kona - Tesla M3 - Ioniq 5 - La Prima - 4600 km. Juli ø 10,2 kWh (BC).

Re: ** Der "kurze Frage, schnelle Antwort" Thread **

electrifylife
  • Beiträge: 1298
  • Registriert: Sa 19. Jun 2021, 16:18
  • Hat sich bedankt: 278 Mal
  • Danke erhalten: 211 Mal
read
Über die Fiat App? Ich finde bisher nicht einmal heraus, wie ich die einrichte. So wie ich es verstehe, hätte ich vom Händler Zugangsdaten bekommen müssen?

Die Empfindlichkeit ist bereits auf niedrig.

Re: ** Der "kurze Frage, schnelle Antwort" Thread **

USER_AVATAR
  • Ragnar9
  • Beiträge: 362
  • Registriert: Do 21. Okt 2021, 16:18
  • Wohnort: Clarens/ Genfer See
  • Hat sich bedankt: 250 Mal
  • Danke erhalten: 175 Mal
read
Man kann sich selbst mit der VIN bei Fiat für die App anmelden. Den Händler braucht man dafür nicht.
Fiat 500e " La Prima ", Limousine, Ocean green metallic, Glasschiebedach Skydome, Winterpaket, dunkel getönte Heckscheiben

Re: ** Der "kurze Frage, schnelle Antwort" Thread **

tubentiger
  • Beiträge: 53
  • Registriert: Mo 11. Apr 2022, 11:02
  • Hat sich bedankt: 20 Mal
  • Danke erhalten: 15 Mal
read
Nachdem das Navi im Display hinter dem Lenkrad bisweilen nur vereinzelte Hänger hatte (eingeblendeter Hinweis verschwand manchmal nicht mehr bei/nach "0m") ist es nun neuerdings (Hitze?) so, dass auf diesem Display die Navigation gar nicht mehr funktioniert. Er sagt nur "Kartendaten werden geladen." (oder sowas in der Art). Das große Mitteldisplay und die Ansagen funktionieren jedoch. Reset habe ich dazu noch nicht probiert (und ehrlich gesagt auch keine Lust dazu) und hoffe. dass bis zu meinem Werkstatttermin im September ein Update kommt.

Re: ** Der "kurze Frage, schnelle Antwort" Thread **

USER_AVATAR
read
@tubentiger, ein Reset ist schnell durchgeführt und hätte dein Problem mit hoher Wahrscheinlichkeit gelöst.
Fiat 500e Icon Limousine in Schwarz (Sep. 2021), Vollausstattung mit Schiebedach, 17“ LM

Re: ** Der "kurze Frage, schnelle Antwort" Thread **

joe2cool007
  • Beiträge: 186
  • Registriert: Sa 21. Nov 2015, 07:49
  • Hat sich bedankt: 232 Mal
  • Danke erhalten: 82 Mal
read
tubentiger hat geschrieben: Nachdem das Navi im Display hinter dem Lenkrad bisweilen nur vereinzelte Hänger hatte (eingeblendeter Hinweis verschwand manchmal nicht mehr bei/nach "0m") ist es nun neuerdings (Hitze?) so, dass auf diesem Display die Navigation gar nicht mehr funktioniert. Er sagt nur "Kartendaten werden geladen." (oder sowas in der Art). Das große Mitteldisplay und die Ansagen funktionieren jedoch. Reset habe ich dazu noch nicht probiert (und ehrlich gesagt auch keine Lust dazu) und hoffe. dass bis zu meinem Werkstatttermin im September ein Update kommt.
Hallo @tubentiger .
Hast Du einen Restart/Reboot schon probiert?
Ca 20 - 30 sec lang auf ein-aus Knipf des Entertainment Systems drücken? Bis Schirm schwarz wird und reboot erkannt wird.
Anzeige
AntwortenAntworten

Zurück zu „500 - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag