Seiten laden zwei Mal?

Ankündigungen, Anregungen, Kritik, Verbesserungsvorschläge

Seiten laden zwei Mal?

menu
Benutzeravatar

folder Do 30. Jan 2014, 19:20

Ist das nur bei mir so oder laden alle Seiten tatsächlich zwei Mal? Ca. 1 s nach Seitenaufbau scheint es einen Refresh zu geben. Ziemlich lästig auf'm iPad, wenn man schon angefangen hat zu tippen und das Getippte flutscht weg. Bug or feature?
ZOE Intens Q210 2013-2018
ZOE ZE40 Limited R110 ab 2019
Ratgeber Elektroautos | ZOE-Blog
Anzeige

Re: Seiten laden zwei Mal?

menu
29bde
    Beiträge: 307
    Registriert: Sa 21. Dez 2013, 22:22
    Wohnort: in der Nähe von Kiel

folder Do 30. Jan 2014, 19:28

Offenbar nutzt du nicht tapatalk. Safari oder ein anderer Browser?
seit 04/18: Nissan Leaf 2.ZERO black (Lieferzeit knapp 6 Monate)
01/14 - 04/18: Nissan Leaf Tekna 24kWh (Euroleaf) "new red"

Re: Seiten laden zwei Mal?

menu
Guy
    Beiträge: 3591
    Registriert: Fr 26. Aug 2011, 14:52
    Danke erhalten: 48 Mal
Administrator

folder Do 30. Jan 2014, 19:32

Bei mir nicht.

Passiert das bei dir nur auf dem iPad oder auch auf anderen Geräten?

Re: Seiten laden zwei Mal?

menu
Mei
    Beiträge: 1942
    Registriert: Mo 18. Nov 2013, 12:57
    Danke erhalten: 3 Mal

folder Do 30. Jan 2014, 19:37

29bde hat geschrieben:Offenbar nutzt du nicht tapatalk. ...
Hi,

es gibt auch Leute die auch normal nen Browser nutzen.

Grüße

Seiten laden zwei Mal?

menu
29bde
    Beiträge: 307
    Registriert: Sa 21. Dez 2013, 22:22
    Wohnort: in der Nähe von Kiel

folder Do 30. Jan 2014, 19:44

Ich weiß, deswegen die Frage nach dem Browser. :P

Ich habe eben auf meinem iPad die beiden von mir genannten Browser ausprobiert: wie Guy schon schrieb, auch bei mir ist das Verhalten komplett normal.
seit 04/18: Nissan Leaf 2.ZERO black (Lieferzeit knapp 6 Monate)
01/14 - 04/18: Nissan Leaf Tekna 24kWh (Euroleaf) "new red"

Re: Seiten laden zwei Mal?

menu
Mei
    Beiträge: 1942
    Registriert: Mo 18. Nov 2013, 12:57
    Danke erhalten: 3 Mal

folder Do 30. Jan 2014, 19:48

29bde hat geschrieben:.....ch habe eben auf meinem iPad die ............

Bitte, bitte.

Fuck i, Fuck i,

Fuck i... irgendwas.

Sowas will keiner haben.

Geh weg mit dem iPhone oder sonstwas.

Grüße

Seiten laden zwei Mal?

menu
29bde
    Beiträge: 307
    Registriert: Sa 21. Dez 2013, 22:22
    Wohnort: in der Nähe von Kiel

folder Do 30. Jan 2014, 19:51

Aber du hast das Problem oben schon verstanden? Es wurde nach Hilfe bei einem iPad gefragt. Leider wurde nicht beschrieben wie und mit welcher App der Zugriff erfolgt. Daher meine Rückfrage. Keiner wollte deine Meinung zu mobilen Endgeräten hören :)
seit 04/18: Nissan Leaf 2.ZERO black (Lieferzeit knapp 6 Monate)
01/14 - 04/18: Nissan Leaf Tekna 24kWh (Euroleaf) "new red"

Re: Seiten laden zwei Mal?

menu
Benutzeravatar

folder Do 30. Jan 2014, 19:52

Auf'm Desktop mit Firefox ist das auch so, da stört es aber nicht. Auf'm iPad-Teufelswerk mit Mercury.
ZOE Intens Q210 2013-2018
ZOE ZE40 Limited R110 ab 2019
Ratgeber Elektroautos | ZOE-Blog

Re: Seiten laden zwei Mal?

menu
Mei
    Beiträge: 1942
    Registriert: Mo 18. Nov 2013, 12:57
    Danke erhalten: 3 Mal

folder Do 30. Jan 2014, 19:53

29bde hat geschrieben:Aber du hast das Problem oben schon verstanden? ...
Hallo,

Ja, aber ich habe das Problem nicht.

Muss wohl scheiss "i" betreffen.

Grüße

Seiten laden zwei Mal?

menu
29bde
    Beiträge: 307
    Registriert: Sa 21. Dez 2013, 22:22
    Wohnort: in der Nähe von Kiel

folder Do 30. Jan 2014, 19:53

Elektrolurch hat geschrieben:Auf'm Desktop mit Firefox ist das auch so, da stört es aber nicht. Auf'm iPad-Teufelswerk mit Mercury.
Ok. Auf dem Desktop habe ich das auch, denn dann wird die gelesen/ungelesen Markierung aktualisiert. Aber mitten im Beitrag verfassen ist mir das noch nie passiert. Hast du das Verhalten auch im Safari?
seit 04/18: Nissan Leaf 2.ZERO black (Lieferzeit knapp 6 Monate)
01/14 - 04/18: Nissan Leaf Tekna 24kWh (Euroleaf) "new red"
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „GoingElectric Forum“

Gehe zu arrow_drop_down