Forum seit Tagen sehr zäh und langsam.

Ankündigungen, Anregungen, Kritik, Verbesserungsvorschläge

Re: Forum seit Tagen sehr zäh und langsam.

menu
Benutzeravatar

folder Fr 25. Aug 2017, 07:15

Vielleicht hat Guy den Server umkonfiguriert oder ist umgezogen oder sowas. Das Wiki war ja auch kurz ganz weg.
ZOE Intens Q210 2013-2018
ZOE ZE40 Limited R110 ab 2019
Ratgeber Elektroautos | ZOE-Blog
Anzeige

Re: Forum seit Tagen sehr zäh und langsam.

menu
Nordstromer
    Beiträge: 2201
    Registriert: Do 4. Aug 2016, 07:14
    Hat sich bedankt: 12 Mal
    Danke erhalten: 11 Mal

folder So 27. Aug 2017, 20:38

Jetzt ist es leider wieder extrem langsam. Was immer gemacht wurde es scheint nur kurz geholfen zu habe.

Beispiel: Das Abschicken dieses Kommentars hat 25 Sekunden gebraucht. Das ist doch definitiv zu lang, oder?
:!: Support your local hero!!! Autohaus Bopp & Siems. :!:
Grüße aus dem DC-Paradies HH&Umland :D P.S. 3 Phasen werden überbewertet und verschwinden konsequenterweise bereits aus dem BEV :D

Re: Forum seit Tagen sehr zäh und langsam.

menu
Jogi
    Beiträge: 3594
    Registriert: Di 3. Apr 2012, 18:22
    Wohnort: Ba-Wü, D
    Danke erhalten: 3 Mal

folder So 27. Aug 2017, 20:43

Weiterhin keine Probleme bei mir, und ich wohne auf dem flachen Land, meine DSL Leitung ist seit drei Tagen off, bin seither ausschliesslich via Mobilfunknetz hier unterwegs... (schulterzuck).
Hinterher findet sich immer Einer,
der es schon vorher gewusst hat.

Re: Forum seit Tagen sehr zäh und langsam.

menu
Benutzeravatar
    bm3
    Beiträge: 8425
    Registriert: Di 10. Apr 2012, 22:06

folder So 27. Aug 2017, 20:49

Hallo Jogi,

seit mindestens 2 Tagen ist das auch schon wieder weg, bin ebenfalls "Flachländer", aber ist bergig hier.

VG:

Klaus

Re: Forum seit Tagen sehr zäh und langsam.

menu
Nordstromer
    Beiträge: 2201
    Registriert: Do 4. Aug 2016, 07:14
    Hat sich bedankt: 12 Mal
    Danke erhalten: 11 Mal

folder So 27. Aug 2017, 20:50

Probleme haben wir mit dem Internet auch keine. 16MBit, jede Seite flutscht ob nun am iPad oder am Rechner, oder am Notebook. Auch Apps bzw. Programme zur Messung der Internetgeschwindigkeit ergeben stets gute bis sehr gute Werte. Sowohl im LAN als auch WLAN. Sogar mein Smartphone mit 4G und irgendwas um bis zu 30MBit hat diese Probleme auch nur bei GE.
:!: Support your local hero!!! Autohaus Bopp & Siems. :!:
Grüße aus dem DC-Paradies HH&Umland :D P.S. 3 Phasen werden überbewertet und verschwinden konsequenterweise bereits aus dem BEV :D

Re: Forum seit Tagen sehr zäh und langsam.

menu
Benutzeravatar
    wp-qwertz
    Beiträge: 5719
    Registriert: Mo 25. Aug 2014, 07:19
    Wohnort: WupperTal
    Hat sich bedankt: 4 Mal
    Danke erhalten: 21 Mal

folder So 27. Aug 2017, 21:00

auch bei mir wieder zäh
werde kunde: http://links.naturstrom.de/ltx5 und tu gutes: die "Andheri-Hilfe Bonn e.V." bekommt den bonus.
- Zoe 13.02.15 - 30.12.16.
- MX: "Wolke 7", 60er, 7 Sitze 30.12.16.
- Die Bettermänner: http://www.ladesystemtechnik.de/

Re: Forum seit Tagen sehr zäh und langsam.

menu
Benutzeravatar
    esykel
    Beiträge: 918
    Registriert: Mo 8. Mai 2017, 14:16
    Wohnort: 22041 HH
    Hat sich bedankt: 2 Mal

folder Mo 28. Aug 2017, 08:43

Elektrolurch hat geschrieben:Vielleicht hat Guy den Server umkonfiguriert oder ist umgezogen oder sowas. Das Wiki war ja auch kurz ganz weg.
Moin, dann hätte sicher eine kleine Info allen genützt, wenn es denn so war. :mrgreen:
LG esykel
jag älskar Elbilar,Amatörradio,Spårvagn och det hele Norrland :mrgreen: :lol:ZOE Intens Z 40

Re: Forum seit Tagen sehr zäh und langsam.

menu
Nordstromer
    Beiträge: 2201
    Registriert: Do 4. Aug 2016, 07:14
    Hat sich bedankt: 12 Mal
    Danke erhalten: 11 Mal

folder Mo 28. Aug 2017, 14:54

Heute auch sehr langsam. Vor allem das Öffnen von neuen Beiträgen dauert bis zu 20 Sekunden. Beträge schreiben leider auch.
:!: Support your local hero!!! Autohaus Bopp & Siems. :!:
Grüße aus dem DC-Paradies HH&Umland :D P.S. 3 Phasen werden überbewertet und verschwinden konsequenterweise bereits aus dem BEV :D

Re: Forum seit Tagen sehr zäh und langsam.

menu
Benutzeravatar

folder Mo 28. Aug 2017, 17:13

@Guy: Guy? Klär uns doch bitte auf, was ist los?
ZOE Intens Q210 2013-2018
ZOE ZE40 Limited R110 ab 2019
Ratgeber Elektroautos | ZOE-Blog

Re: Forum seit Tagen sehr zäh und langsam.

menu
Nordstromer
    Beiträge: 2201
    Registriert: Do 4. Aug 2016, 07:14
    Hat sich bedankt: 12 Mal
    Danke erhalten: 11 Mal

folder Di 29. Aug 2017, 18:47

Eben der absolute Negativrekord. Das abschicken eines Beitrages dauerte fast 40 Sekunden. Ich dachte schon da ist was abgestürzt. :(
:!: Support your local hero!!! Autohaus Bopp & Siems. :!:
Grüße aus dem DC-Paradies HH&Umland :D P.S. 3 Phasen werden überbewertet und verschwinden konsequenterweise bereits aus dem BEV :D
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „GoingElectric Forum“

Gehe zu arrow_drop_down