Forum seit Tagen sehr zäh und langsam.

Ankündigungen, Anregungen, Kritik, Verbesserungsvorschläge

Re: Forum seit Tagen sehr zäh und langsam.

menu
siggy

folder Di 22. Aug 2017, 22:30

Was für einer wäre das?
kub0815 hat geschrieben:Kauf euch doch endlich mal Browser mit schnelladoption ....
http://www.borkum-exklusiv.de/
Freizeitfahrer mit Model S seit 20.03.2014, bisher 315.000km
Anzeige

Re: Forum seit Tagen sehr zäh und langsam.

menu
Benutzeravatar

folder Mi 23. Aug 2017, 06:00

siggy hat geschrieben:Was für einer wäre das?
kub0815 hat geschrieben:Kauf euch doch endlich mal Browser mit schnelladoption ....
ChromCCS oder der FirefoxChademo
Passivhaus Premium, 18kWp PV, Sole WP mit Kühlung über BKA, KNX, 530e 3.2l/100km ~50% Elektrisch, PlugIn-PV Anlage
Mitglied bei Electrify-BW e.V. https://electrify-bw.de/

Re: Forum seit Tagen sehr zäh und langsam.

menu
Benutzeravatar
    sirprize
    Beiträge: 341
    Registriert: So 4. Dez 2016, 13:52
    Wohnort: Ulm

folder Mi 23. Aug 2017, 06:55

kub0815 hat geschrieben:ChromCCS oder der FirefoxChademo
Vergiss nicht die Tesla SuperBrowser (SuB) :lol:

Um konstruktiv beizutragen: Ich glaube, es liegt wirklich an der Auslastung. Gestern Abend war es sehr zäh, heute zur Zeit dieses Postings ist alles wieder OK.
Tesla S85 CPO seit August 2018 (ersetzt TM3-Reservierung) / Zoe R90 von 03/17 bis 09/18 / verbrennerfrei
Strom: SW Waldkirch MobilStrom / davor Bürgerwerke

Re: Forum seit Tagen sehr zäh und langsam.

menu
fbitc
    Beiträge: 4822
    Registriert: Di 11. Jun 2013, 13:56
    Wohnort: Hohenberg / Eger

folder Mi 23. Aug 2017, 07:04

Stimmt ja Bild
BTW... auch im Tapatalk wars langsam (Dh ohne Browser :-) )

Re: Forum seit Tagen sehr zäh und langsam.

menu
Benutzeravatar
    Flünz
    Beiträge: 1719
    Registriert: Mi 13. Nov 2013, 15:57
    Hat sich bedankt: 5 Mal

folder Mi 23. Aug 2017, 07:12

sirprize hat geschrieben:
kub0815 hat geschrieben:ChromCCS oder der FirefoxChademo
...Vergiss nicht die Tesla SuperBrowser (SuB) :lol:
Nicht zu vergessen, der Ahoj Brauser, da britzelt es auf der Maus... :lol:
sirprize hat geschrieben:Um konstruktiv beizutragen: Ich glaube, es liegt wirklich an der Auslastung. Gestern Abend war es sehr zäh, heute zur Zeit dieses Postings ist alles wieder OK.
Es versuchen vielleicht doch einige, den Urlaub elektrisch zu planen oder nachzuvollziehen, ob es auch elektrisch möglich gewesen wäre.
Aber wir E-Fahrer sollten doch die Ladeweile gewohnt sein...
Seit 06/14 Röno ZöSeit 03/17 Mitnutzer Nissan Leaf Tekna 30KWh Ohnezahn
9,9KWp PV auf dem Dach + 12KWh Sonnenbatterie im Keller
"Möge der Saft mit Euch sein!"

Re: Forum seit Tagen sehr zäh und langsam.

menu
Benutzeravatar

folder Mi 23. Aug 2017, 07:20

was auch oft passiert das man sein sich wieder einloggen muss.
Passivhaus Premium, 18kWp PV, Sole WP mit Kühlung über BKA, KNX, 530e 3.2l/100km ~50% Elektrisch, PlugIn-PV Anlage
Mitglied bei Electrify-BW e.V. https://electrify-bw.de/

Re: Forum seit Tagen sehr zäh und langsam.

menu
Benutzeravatar
    Flünz
    Beiträge: 1719
    Registriert: Mi 13. Nov 2013, 15:57
    Hat sich bedankt: 5 Mal

folder Mi 23. Aug 2017, 07:23

kub0815 hat geschrieben:was auch oft passiert das man sein sich wieder einloggen muss.
Hast Du das Häkchen "Angemeldet bleiben" beim Einloggen gesetzt? Private Mode im Browserfenster?
Seit 06/14 Röno ZöSeit 03/17 Mitnutzer Nissan Leaf Tekna 30KWh Ohnezahn
9,9KWp PV auf dem Dach + 12KWh Sonnenbatterie im Keller
"Möge der Saft mit Euch sein!"

Re: Forum seit Tagen sehr zäh und langsam.

menu
Benutzeravatar

folder Mi 23. Aug 2017, 07:36

Hier auch seit gestern sehr zäh, tageszeitunabhängig.
ZOE Intens Q210 2013-2018
ZOE ZE40 Limited R110 ab 2019
Ratgeber Elektroautos | ZOE-Blog

Re: Forum seit Tagen sehr zäh und langsam.

menu
Benutzeravatar

folder Mi 23. Aug 2017, 07:39

Flünz hat geschrieben:
kub0815 hat geschrieben:was auch oft passiert das man sein sich wieder einloggen muss.
Hast Du das Häkchen "Angemeldet bleiben" beim Einloggen gesetzt? Private Mode im Browserfenster?
jaaaaaaaaaaaa häckchen gesetzt, und ich Browse nicht im Porno modus.
Passivhaus Premium, 18kWp PV, Sole WP mit Kühlung über BKA, KNX, 530e 3.2l/100km ~50% Elektrisch, PlugIn-PV Anlage
Mitglied bei Electrify-BW e.V. https://electrify-bw.de/

Re: Forum seit Tagen sehr zäh und langsam.

menu
Benutzeravatar
    sirprize
    Beiträge: 341
    Registriert: So 4. Dez 2016, 13:52
    Wohnort: Ulm

folder Mi 23. Aug 2017, 07:45

kub0815 hat geschrieben:was auch oft passiert das man sein sich wieder einloggen muss.
jaaaaaaaaaaaa häckchen gesetzt, und ich Browse nicht im Porno modus.
Kann ich bestätigen, musste mich gestern auch mindestens 1x (ich glaube sogar 2x) neu einloggen. Davor monatelang nicht..
Tesla S85 CPO seit August 2018 (ersetzt TM3-Reservierung) / Zoe R90 von 03/17 bis 09/18 / verbrennerfrei
Strom: SW Waldkirch MobilStrom / davor Bürgerwerke
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „GoingElectric Forum“

Gehe zu arrow_drop_down