Zu geringe Ladegeschwindigkeit an Allego-AC-Ladesäulen

Zu geringe Ladegeschwindigkeit an Allego-AC-Ladesäulen

finnthepilot
  • Beiträge: 1
  • Registriert: Mo 4. Dez 2023, 12:20
read
Hallo zusammen,

ich wende mich mal an euch, da ich schon seit längerem ein Problem mit dem Laden an Allego-AC-Ladesäulen habe.

Und zwar erreiche ich mit meinem Peugeot 3008 Hybrid4 (Bj. 2022) nur in äußerst seltenen Fällen die volle Ladeleistung von 7,2 kW (durch das Ladekabel begrenzt). In nahezu allen Ladevorgängen pendelt sich die Ladeleistung bei 4 bis 4,5 kW ein. Ich benutze hierbei ein 7,2 kW/32A-Ladekabel von GreenCell.

Ich habe hierzu auch schon mehrmals mit dem Support von Allego telefoniert, welcher mir aber nicht weiterhelfen kann.
An Ladesäulen von anderen Anbietern habe ich dieses Problem nicht.

Wo könnte hier der Fehler liegen?

Viele Grüße

Finn
Anzeige

Re: Zu geringe Ladegeschwindigkeit an Allego-AC-Ladesäulen

ablinne
  • Beiträge: 323
  • Registriert: Mo 19. Dez 2022, 22:47
  • Wohnort: Jena
  • Hat sich bedankt: 296 Mal
  • Danke erhalten: 176 Mal
read
Das könnte eine Schieflastbegrenzung sein, bei der im Falle einer einphasigen Last maximal 20A statt 32A erlaubt sind. Diese gilt für Ladesäulen wohl in der Regel nicht, aber die Ladesäule kann trotzdem so konfiguriert sein.
Peugeot e-208 Allure Pack (11/2022), Vertigo Blue
21700km gefahren, 18,6 kWh/100km brutto.
AntwortenAntworten

Zurück zu „Peugeot- modellübergreifend“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag