Erfahrungen mit der UVO App

Re: Erfahrungen mit der UVO App

menu
JHP
    Beiträge: 48
    Registriert: Do 9. Nov 2017, 21:53
    Danke erhalten: 3 Mal
folder Di 17. Sep 2019, 18:44
Benutze die App auch, funktioniert OK.
Nur das mann sich immer aufs neue anmelden muss nervt.
Hat jemand da eine Lösung?

Vielen Dank im Voraus!



Sent from my iPad using Tapatalk
Kia Soul EV Play Komfort EZ 01.2018
Kia e-Soul 64 kW seit 07.2019
Go-e Charger
Anzeige

Re: Erfahrungen mit der UVO App

menu
Benutzeravatar
    Omikron81
    Beiträge: 62
    Registriert: Fr 30. Aug 2019, 07:17
    Wohnort: Mittelfranken
    Hat sich bedankt: 14 Mal
    Danke erhalten: 10 Mal
folder Mi 18. Sep 2019, 20:32
So nachdem die App jetzt geht sagt heute Abend das Auto das nicht auf die KIA Live Services zugegriffen werden kann. LTE Zeichen wird aber angezeigt. Kann jemand bestätigen ob es gerade gehen müsste oder nicht?
2020 e-Soul 64kWh in Schwarz/Rot

Re: Erfahrungen mit der UVO App

menu
AMI
    Beiträge: 188
    Registriert: So 3. Jul 2016, 19:02
    Hat sich bedankt: 4 Mal
    Danke erhalten: 22 Mal
folder Mi 18. Sep 2019, 22:49
Im Moment geht es.

Re: Erfahrungen mit der UVO App

menu
Benutzeravatar
    Omikron81
    Beiträge: 62
    Registriert: Fr 30. Aug 2019, 07:17
    Wohnort: Mittelfranken
    Hat sich bedankt: 14 Mal
    Danke erhalten: 10 Mal
folder Do 19. Sep 2019, 23:13
Ok. Scheinbar hatte sich das LTE Modem im Auto aufgehängt. Reset per Kuli neben dem SD Karten Slot brachte es wieder zum Laufen.
2020 e-Soul 64kWh in Schwarz/Rot

Re: Erfahrungen mit der UVO App

menu
Bonbon
    Beiträge: 41
    Registriert: Di 3. Okt 2017, 07:57
    Hat sich bedankt: 28 Mal
    Danke erhalten: 6 Mal
folder Sa 12. Okt 2019, 11:28
Hallo, wir haben ein Problem mit der UVO App. Wie bekommt man die Sprache im IPhone auf Deutsch umgestellt. Haben es auch schon deinstalliert und wieder neu installiert, da zeigt es ja dann an, welche Sprache man möchte, da gehts dann in Deutsch weiter, wenn man dann seine Zugangsdaten eingibt und die UVO App sich öffnet, dann ist alles auf Englisch ... Hat jemand einen Tipp?

Re: Erfahrungen mit der UVO App

menu
Benutzeravatar
folder Sa 12. Okt 2019, 12:03
Hallo,
Im Menü (Mein Account,Fahrzeugbericht,....)
Ganz unten ist eine Landesflagge. Diese kann geändert werden.
Kia e-Soul 64 kW seit 08.2019

Re: Erfahrungen mit der UVO App

menu
Bonbon
    Beiträge: 41
    Registriert: Di 3. Okt 2017, 07:57
    Hat sich bedankt: 28 Mal
    Danke erhalten: 6 Mal
folder Mo 14. Okt 2019, 09:02
Vielen Dank, da muss ich wohl doch öfters mal meine Brille aufsetzen😂

Re: Erfahrungen mit der UVO App

menu
Benutzeravatar
    klapet
    Beiträge: 68
    Registriert: Do 19. Jan 2017, 16:40
    Wohnort: Bayern Nord
    Hat sich bedankt: 18 Mal
    Danke erhalten: 1 Mal
folder Mo 14. Okt 2019, 15:23
Hab das Gleiche bei Android, Sprachenumstellung ( Deutsch/Französisch )bei UFO, habe bisher nix in der Richtung gefunden. Hat jemand nen Tipp für mich?
Kia Soul Spirit -- P5 Paket -- Bild geht ab wie vom Gummiband gezogen

Re: Erfahrungen mit der UVO App

menu
AMI
    Beiträge: 188
    Registriert: So 3. Jul 2016, 19:02
    Hat sich bedankt: 4 Mal
    Danke erhalten: 22 Mal
folder Mo 14. Okt 2019, 18:21
Bei UVO für Android funktioniert es genauso wie beim iPhone.Menü, unten ist die Flagge.

Re: Erfahrungen mit der UVO App

menu
Fluenceowner
    Beiträge: 120
    Registriert: Do 13. Mär 2014, 19:18
    Hat sich bedankt: 5 Mal
    Danke erhalten: 6 Mal
folder Di 15. Okt 2019, 10:48
Omikron81 hat geschrieben:
Do 19. Sep 2019, 23:13
Ok. Scheinbar hatte sich das LTE Modem im Auto aufgehängt. Reset per Kuli neben dem SD Karten Slot brachte es wieder zum Laufen.
Blöde Frage, wo ist der SD Karten Slot, bzw. Reset Button?

Bei mir funzt die UVO App bislang leidlich gut, manchmal krieg ich allerdings keine aktuellen Daten, vermute das liegt am schlechten Netz; evtl. liegts auch am Fahrzeug, aber es tritt manchmal auch am gleichen Standort des Autos auf, da dürfte das Netz ja eigentlich nicht verantwortlich sein. Die App meldet dann "Keine Antwort vom Fahrzeug" ...
Was ich in der App vermisse ist eine Lichthupe/Hupen Funktion auf Kommando, was bei der Autosuche auf großem Parkplatz hilft. Gehe ich ins "Remote" Menu wird auf meinem Iphone ausserdem die Anzeige nicht 100% korrekt dargestellt, der innere Bildausschnitt ist abgescnitten...
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „Kia e-Soul“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag