Audi-Server nicht verfügbar

Re: Audi-Server nicht verfügbar

USER_AVATAR
read
Diese miese Softwarequalität nervt offenbar die Norweger so richtig gemäss diesem Bericht: https://www.tek.no/nyheter/nyhet/i/4qlm ... for-el-suv

"Klagestorm"

“In effect we are unpaid beta testers” says one owner, after app fails.
"Tesla is predator, not prey" - Model X75D Bj. 2016 / BMW i3 22 KWh REX Bj. 2015
Der Fall Audi | Die Geheimakte VW
Anzeige

Re: Audi-Server nicht verfügbar

Nudl
  • Beiträge: 7
  • Registriert: Mi 17. Jul 2019, 18:05
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 6 Mal
read
so, 1. Post ...
hab den E-Tron und bin sehr zufrieden, die app bringt mich aber zur Weißglut. Und das offensichtlich nicht nur mich ...
<https://www.chartoo.de/itunes/app/440464115-myaudi>
Konnte jemand im Forum folgende Probleme lösen?
1) Steuerung der Standklimatisierung ist nicht möglich:
Standklimatisierung
"Serverfehler der Server hat eine ungültige Antwort gesendet"
2) Fahrzeug entriegeln, verriegeln:
Fahrzeug nicht erreichbar
Danke im Voraus

Re: Audi-Server nicht verfügbar

rudi.tb
  • Beiträge: 68
  • Registriert: Fr 14. Jul 2017, 14:16
  • Hat sich bedankt: 19 Mal
  • Danke erhalten: 47 Mal
read
Sowohl 1) und 2) funktionieren bei meinem e-tron einwandfrei. Das habe ich eben gerade ausprobiert. Ggf. hat Dein e-tron zur Zeit keine ausreichende Mobilfunkverbindung. Oder Vielleicht mal das MMI "resetten" (10 Sekunden den ein/aus-Knopf(MMI) gedrückt halten) und danach eine Runde fahren.

Das in dem von verlinkten Artikel angesprochene Problem ist in der Zwischenzeit behoben. Das war zwar keine Glanzleistung vom VW-Konzern (Zeitweise waren alle online-Dienste innerhalb des Konzerns nicht online) ist aber Stand aktuell kein Thema mehr.

Re: Audi-Server nicht verfügbar

Nudl
  • Beiträge: 7
  • Registriert: Mi 17. Jul 2019, 18:05
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 6 Mal
read
Danke für die Antwort!
wie geht das mit dem "MMI resetten" genau? wo find ich denn das?

Re: Audi-Server nicht verfügbar

rudi.tb
  • Beiträge: 68
  • Registriert: Fr 14. Jul 2017, 14:16
  • Hat sich bedankt: 19 Mal
  • Danke erhalten: 47 Mal
read
Nudl hat geschrieben: wie geht das mit dem "MMI resetten" genau? wo find ich denn das?
Du hälst 10 Sekunden den Ein-/Aus-schalter des MMI in der Mittelkonsole (ist auch der Lautstärkeregler) gedrückt. Danach startet das MMI neu.

Re: Audi-Server nicht verfügbar

Bensemer
  • Beiträge: 38
  • Registriert: Mo 21. Jan 2019, 17:36
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 5 Mal
read
rudi.tb hat geschrieben:
Nudl hat geschrieben: wie geht das mit dem "MMI resetten" genau? wo find ich denn das?
Du hälst 10 Sekunden den Ein-/Aus-schalter des MMI in der Mittelkonsole (ist auch der Lautstärkeregler) gedrückt. Danach startet das MMI neu.
Hallo!
Bin jetzt auch auf den Etron 50 umgestiegen und bin zufrieden, mit Ausnahme der Audi App! Das ist wirklich ein Ärgernis diese unzuverlässigen Verbindungen. Hab auch schon öfter weder Nachrichten noch Wetter empfangen können = Server nicht erreichbar!! :mrgreen:
Werde das auch mal probieren mit dem resetten.
Bensemer

Re: Audi-Server nicht verfügbar

Bensemer
  • Beiträge: 38
  • Registriert: Mo 21. Jan 2019, 17:36
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 5 Mal
read
Update: Habe gerade die App gestartet und oh Wunder.... läuft im Moment ohne Fehleranzeige und das Bordbuch ist wieder abrufbar!! Hoffentlich bleibt das so. :-))
Anzeige
AntwortenAntworten

Zurück zu „e-tron - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag