Ladeabbruch an DC Ladern 50kW

Ladeabbruch an DC Ladern 50kW

menu
Benutzeravatar
folder Fr 1. Nov 2019, 16:32
Hallo zusammen!
Ich habe in den letzten Wochen mehrfach an den 50 kW Ladern meines örtlichen EVU und vorgestern an einer typgleichen 50 kW Säule von fastned in NL Ladeabbrüche. Die Fehlermeldung besagte jeweils, dass die Kommunikation zwischen Fahrzeug und Säule gestört wäre oder die Zündung angeschaltet sei. Letzteres konnte ich in allen Fällen ausschließen.
Beim anschließenden Neustart lief die Ladung erstaunlicherweise ohne Probleme bis zur eingestellten Ladegrenze durch.
Hat vielleicht jemand eine Idee für die Ursache dieser Störung, oder gehört das zu den Unwägbarkeiten des Ladebetriebs?
Danke für eventuelle Hilfestellungen! :?: :?: :?:
KONA Premium 64 kW Chalkwhite 12/2018 bestellt.
01.08.2019 Auslieferung und Zulassung :hurra:
EV-Fahren - eine starke Erfahrung nach 1.000.000 km Verbrennerkilometern :-D
> 10.000 km Spaß ... Bild
Anzeige

Re: Ladeabbruch an DC Ladern 50kW

menu
Kombjuder
    Beiträge: 253
    Registriert: Mo 14. Jan 2019, 21:40
    Wohnort: Weil am Rhein
    Hat sich bedankt: 14 Mal
    Danke erhalten: 23 Mal
folder Fr 1. Nov 2019, 17:13
Kenne ich so als sofortigen Abbruch nach dem Ladestart wenn Zug auf dem Kabel ist. Lösung: Stecker festhalten bis er verriegelt ist.
Hyundai Kona Caramic Blue Premium seit August 2019

Re: Ladeabbruch an DC Ladern 50kW

menu
Manfredo52
    Beiträge: 22
    Registriert: Di 24. Sep 2019, 04:12
    Wohnort: 24629 Kisdorf
    Hat sich bedankt: 8 Mal
    Danke erhalten: 3 Mal
folder Fr 1. Nov 2019, 19:03
Hast du Zugriff auf Facebook ? Da hat jemand in einer aktiven Kona-Gruppe ähnliche Probleme (aktuell) https://www.facebook.com/groups/779359878908931/

Re: Ladeabbruch an DC Ladern 50kW

menu
Benutzeravatar
folder Fr 1. Nov 2019, 19:26
@ Kombjuder: Bei mir passierte das allerdings immer nach einigen Minuten Ladezeit, kann also nicht daran gelegen haben, dass die Zuleitung unter Zug stand. Darauf achte ich bei jedem Ladevorgang, weil ich schon mal gelesen habe, das unter Zug stehende Kabel Fehler verursachen.
@ Manfredo52: Ich bin nur wegen des Smartphones Zwangskunde bei Herrn Zuckerberg.
KONA Premium 64 kW Chalkwhite 12/2018 bestellt.
01.08.2019 Auslieferung und Zulassung :hurra:
EV-Fahren - eine starke Erfahrung nach 1.000.000 km Verbrennerkilometern :-D
> 10.000 km Spaß ... Bild

Re: Ladeabbruch an DC Ladern 50kW

menu
Benutzeravatar
    kaltuna
    Beiträge: 55
    Registriert: Mi 18. Sep 2019, 06:42
    Hat sich bedankt: 8 Mal
    Danke erhalten: 4 Mal
folder So 10. Nov 2019, 06:07
Hallo zusammen,

ich habe in einem anderen Unterforum zwar schon berichtet aber ich wollte mal explizit die Kona-Fahrer ansprechen. Ich habe meinen Kona seit 5 Wochen und war an verschiedenen CCS-Ladern. Ich habe an keinem eine höhere Ladeleistung als 35 kW gesehen. Liegt das wirklich an den Temperaturen ?

Mein einziger HPC-Lader, der in vernünftiger Entfernung liegt ist am Frankfurter Flughafen der Allego HPC Gateway Gardens. Vielleicht war ja schon der eine oder andere von Euch da. Jedenfalls verursachen beide Ladesäulen mit all ihren 4 Steckern Ladeabbrüche bei meinem Kona. Meistens 3-4 Minuten nach Ladebeginn. Meistens begann ich die Ladung bei einer Akkukapazität von rund 30-35%, Temperaturen um die 10 Grad Celsius. Von den Abbrüchen abgesehen hätte ich unter diesen Umständen doch deutlich mehr als 35kW Ladeleistung erwarten können, oder ? Zumindest bis 54% Ladestand aber selbst noch bis 70% lädt er im Normalfall dann doch noch mit knapp über 50kW, oder ?

Was den Zug des Steckers angeht sind die Stecker an diesem speziellen HPC ziemlich blöd montiert. Mit dem Kona parkt man ja zum Glück mit der Nase nach vorne zur Säule. Der Stecker ist am Kabel so angebracht, dass er ohne Druck/Zugkräfte seitlich in der Säule steckt. Führt man den Stecker dann zum Nasenlader des Autos, muss man den Stecker also um 90 Grad drehen. Alleine das verursacht schon enorme Kräfte auf die Ladedose am Auto. Anders geht es aber leider nicht.

An anderen CCS-Ladern habe ich zwar kaum bzw. keine Abbrüche gehabt jedoch nur diese niedrige Ladeleistung. Habt ihr das Problem auch ?
Seit Okt/2019: Hyundai Kona Style, 39 kWh

Re: Ladeabbruch an DC Ladern 50kW

menu
Benutzeravatar
folder So 10. Nov 2019, 08:08
Welche Spannung hat der Kona mit der 39-kWh-Batterie denn? 50-kW-Schnelllader sind auf 125 A begrenzt. Wenn die Spannung nur 280 V wäre, dann kämen dabei 35 kW heraus. Ganz so niedrig ist die Spannung aber glaube ich nicht, weshalb es wohl an den Temperaturen liegt.

Habe da auch schon entsprechende Berichte gelesen hier im Forum (niedrige Ladeleistung bei niedrigen Temperaturen), die mich letztendlich auch dazu bewogen haben, den VFL Ioniq zu kaufen, und nicht auf das FL zu warten mit vermutlich ähnlicher Batterie wie der kleine Kona.
Ioniq 28 kWh Premium mit Sitzpaket, Intense Blue, Michelin CrossClimate+, Produktionsdatum 16.4.2019 - Abholung in Landsberg am 14.9.2019 (Sangl #588)

Re: Ladeabbruch an DC Ladern 50kW

menu
Benutzeravatar
    Arwi
    Beiträge: 31
    Registriert: Sa 8. Sep 2018, 20:42
    Danke erhalten: 3 Mal
folder So 10. Nov 2019, 08:16
Ich habe noch nicht viel Erfahrung mit Schnellladern, aber auf unserer ersten großen Tour letzte Woche - einmal Sankt Peter Ording und nach Baden zurück haben wir bei den Fastned 175kW Ladern und warmer Batterie auch die 76kW Peak erreicht. An den ABB Säulen (50kW) waren es mal knapp 50, aber auch mal nur 36. Die waren aber recht zuverlässig, während Ionity bei zwei Gelegenheiten rumgezickt hat.
Lange Rede kurzer Sinn : Wenn Soc und Batterietemperarur passen, dann gehen die bis zu 76kW in der Regel, aber die passen nicht immer.

Gesendet von meinem H8266 mit Tapatalk

Re: Ladeabbruch an DC Ladern 50kW

menu
okaegi
    Beiträge: 92
    Registriert: Sa 17. Mär 2018, 09:27
    Hat sich bedankt: 1 Mal
    Danke erhalten: 7 Mal
folder So 10. Nov 2019, 08:40
Niederrhein-Stromer hat geschrieben:
Fr 1. Nov 2019, 16:32
Hallo zusammen!
Ich habe in den letzten Wochen mehrfach an den 50 kW Ladern meines örtlichen EVU und vorgestern an einer typgleichen 50 kW Säule von fastned in NL Ladeabbrüche. Die Fehlermeldung besagte jeweils, dass die Kommunikation zwischen Fahrzeug und Säule gestört wäre oder die Zündung angeschaltet sei. Letzteres konnte ich in allen Fällen ausschließen.
Beim anschließenden Neustart lief die Ladung erstaunlicherweise ohne Probleme bis zur eingestellten Ladegrenze durch.
Hat vielleicht jemand eine Idee für die Ursache dieser Störung, oder gehört das zu den Unwägbarkeiten des Ladebetriebs?
Danke für eventuelle Hilfestellungen! :?: :?: :?:
Hatte ich auch diesen Freitag in München an 50 kw Säule. Ladeabruch mit der gleichen Meldung "Zündung eingeschaltet" bei 20 %, nacher erneut gestartet. Dann wollte ich bei 75 % die Ladung beenden. Die Säule hat abgebrochen, der Stecker wurde nicht entriegelt und das Auto hat weiter geladen. Dann hat die Säule neu gestartet (boot meldung vom unix ubuntu ) auf der Anzeige, und dann erst wurde der Stecker entriegelt. Das ganze bei 10 Grad Aussentemperatur. An dieser Säule hatte ich schon mehrmals geladen.
Gruss Oliver (64kw Kona)

Re: Ladeabbruch an DC Ladern 50kW

menu
Benutzeravatar
folder So 10. Nov 2019, 09:29
Arwi hat geschrieben:
So 10. Nov 2019, 08:16
Lange Rede kurzer Sinn : Wenn Soc und Batterietemperarur passen, dann gehen die bis zu 76kW in der Regel, aber die passen nicht immer.
Aber nur mit der großen Batterie. Kaltuna hat der aber den Kona mit der kleinen Batterie.
Ioniq 28 kWh Premium mit Sitzpaket, Intense Blue, Michelin CrossClimate+, Produktionsdatum 16.4.2019 - Abholung in Landsberg am 14.9.2019 (Sangl #588)

Re: Ladeabbruch an DC Ladern 50kW

menu
Benutzeravatar
    kaltuna
    Beiträge: 55
    Registriert: Mi 18. Sep 2019, 06:42
    Hat sich bedankt: 8 Mal
    Danke erhalten: 4 Mal
folder So 10. Nov 2019, 09:32
Köln Bonner hat geschrieben:
So 10. Nov 2019, 08:08
... weshalb es wohl an den Temperaturen liegt. /quote]

Danke für Deine Einschätzung, daran hatte ich auch sofort gedacht. Ich bin jeweils vor den Ladungen nie besonders weit oder forsch gefahren, sodass sich der Akku einigermaßen erwärmt hätte. Daher ist anzunehmen, dass der Akku jeweils nur leicht über den Außentemperaturen lag. Einmal waren das um die 10 Grad Celsius.

Ist das bei anderen Konas genauso, dass die bei 10 Grad Akkutemperatur nicht mehr als 35 kW laden, egal woran man gerade hängt ? 50 kW oder HPC ? 10 Grad ist zugegebenermaßen weit unter der Wohlfühltemperatur der Zellen, nicht falsch verstehen. Will nur wissen, ob das bei allen Konas dann auch so ist oder ob meiner doch irgendwie mal zum Händler muss.
Zuletzt geändert von kaltuna am So 10. Nov 2019, 09:39, insgesamt 1-mal geändert.
Seit Okt/2019: Hyundai Kona Style, 39 kWh
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „Kona - Laden, Ladeequipment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag