Erster Schaden nach 23.000 km?

AntwortenAntworten Options Options Arrow

Re: Erster Schaden nach 23.000 km?

USER_AVATAR
read
Ich fahre auch immer mit Reku 0 oder mit dem Abstandstempomat. Finde das einfach an angenehmsten. Ich halte aber auch immer relativ viel Abstand, so dass der Unterschied, ob jetzt schon leicht gebremst wird oder nicht, wenn ich vom Strompedal gehe, nur sehr wenig ausmacht.
Ioniq 28 kWh Premium mit Sitzpaket, Intense Blue, Michelin CrossClimate+, Produktionsdatum 16.4.2019 - Abholung in Landsberg am 14.9.2019 (Sangl #588)
Anzeige

Re: Erster Schaden nach 23.000 km?

Gearsen
  • Beiträge: 833
  • Registriert: So 11. Mär 2018, 10:35
  • Hat sich bedankt: 240 Mal
  • Danke erhalten: 299 Mal
read
Ja, das ist genau der Punkt. Mit Reku 0 muss man, der Sicherheit und Reaktionszeit halber, mit höherem Abstand fahren. Das geht bei mir in der Großstadt (Hamburg) aber nur bedingt. Auf der Landstraße halte ich auch höhere Abstände. Aber im Rush-Hour-Verkehr innerorts geht das halt nicht, bzw. verärgert diejenigen, die hinter dir dann die Ampelphase nicht mehr schaffen. Ist halt situationsbedingt. Gut, dass man beim Kona die Paddels hat und jederzeit die Reku anpassen kann. Auch die Auto-Reku ist eine Super-Sache beim Kona EV.

LG
Gearsen
06.2017: 18650 10Wh statt King Size (Verbrenner im Gesicht durch MTL und DL abgelöst)
07.2018: Ninebot One E+ 320Wh
11.2018: Kona Elektro Premium 64kWh in Dark-Knight Metallic (Ritter der Ladesäulen)
09.2019: The Urban #HMBRG V3 StVO 374Wh

Re: Erster Schaden nach 23.000 km?

USER_AVATAR
  • Brunyev
  • Beiträge: 393
  • Registriert: Do 4. Aug 2016, 14:35
  • Wohnort: Delbrück
  • Hat sich bedankt: 148 Mal
  • Danke erhalten: 75 Mal
read
Nutze immer die Auto-Reku ... alles bestens
Kia Soul EV Play Bj. July 2017/30kWh
KONA 64kWh MY2020 CZ Premium/Chalk White/Dach schwarz/Sitzpaket/19.02.20 bestellt/03.07.20 ausgeliefert/zugelassen
PV-Anlage 21,96 kWp mit 15,84 kWh-Speicher

Re: Erster Schaden nach 23.000 km?

Halbschnabel
  • Beiträge: 50
  • Registriert: So 11. Aug 2019, 11:54
  • Hat sich bedankt: 15 Mal
  • Danke erhalten: 21 Mal
read
Ich kann da Gearsen nur zustimmen. Reku 0 macht für mich keinen Sinn. Ich wohne im Thüringer Wald, wo man nicht allzu viele ebene Strecken hat. Warum soll ich den Berg runter nicht die Reku nutzen? Bei mir ist Auto-Reku an, außerdem Stufe 2 Standard. Wenn die Straße länger eben ist, dann schalte ich auf Stufe 1, kommt ein steilerer Berg, dann auf Stufe 3. So gibt es viele Bergabfahrten, wo ich gar kein Pedal drücken muss um die richtige Geschwindigkeit einzuhalten. Ich habe hier ein Bergabfahrt, wo ich unten 3-4 km mehr Reichweite hab als oben. Dazu gibt es die Reku und das macht der Kona hervorragend.
Kona Elektro 64 kWh Style Modell 2020 mit Navi- und Assistenzpaket Farbe Blau

Re: Erster Schaden nach 23.000 km?

USER_AVATAR
read
Wenn ich einen längeren Berg herunterfahre, schalte ich die Reku natürlich auch per Paddle ein. Kommt aber bei mir sehr selten vor. Hier gibt es einfach keine Berge.
Ioniq 28 kWh Premium mit Sitzpaket, Intense Blue, Michelin CrossClimate+, Produktionsdatum 16.4.2019 - Abholung in Landsberg am 14.9.2019 (Sangl #588)

Re: Erster Schaden nach 23.000 km?

Stargazer
  • Beiträge: 6
  • Registriert: Sa 22. Dez 2018, 12:39
  • Danke erhalten: 2 Mal
read
Hallo zusammen,

da kann ich euch auch noch meine Story zu posten.

Wir haben unseren Kona am 1.8.2019 bekommen. Am 31.8.2019 stand er schon auf dem Abschlepper des ADAC.
Den ganzen August lief das Auto sehr gut. Doch am 31.8., wir waren bei den Schwiegereltern zu besuch, machten wir im Raum Dortmund
eine kurze Tour, ehe das Auto auf der Autobahn komplett liegen blieb. "Bitte EV - System prüfen" war die Meldung im Display.
Also wurde alles in die Wege geleitet, um das Auto von der Autobahn zu bekommen. Alles lief an, soweit, so gut.

Leider war die Mitgliedschaft im ADAC nicht hoch genug angesetzt, sodass das Auto nicht zu uns (130 Kilometer entfernt) in die Werkstatt
gebracht werden konnte. Ergo: Wurde es einem Hyundai-Händler in Dortmund zur Reparatur überstellt. Bis dahin hatte der Kona ganze
952 Kilometer gelaufen. Das organisieren des Leihwagens war vollkommen unkompliziert. Die erste Woche bekamen wir ein Auto von Sixt.
Zwar einen Verbrenner. Aber das war mir auch erstmal egal. Nachdem die Garantieabteilung seitens Hyundai alles gecheckt hatte hieß
es vom Händler: " Sie bekommen von uns ein Leihwagen. Weil das eine längere Sache wird". Es war wohl ein Kurzschluß in einem
Bauteil, welches direkt am Motor sitzt. Also kam der Motor, Sicherungskasten sowie Motorsteuergerät und noch ein paar "Kleinteile" komplett
neu. Ich war angefressen, die Zeit lief ins Land. Man nannte mir einen Termin um Ende Oktober. Also 8 Wochen...in WORTEN ACHT !!!.

Doch die Werkstatt meldete sich dann nicht. Da habe ich weider angerufen. Da sagte man mir, dass in der ersten Lieferung der Ersatzteile
wohl das Motorsteuergerät einen Transportschaden gehabt hätte und man es neu bestellt hätte. In der passenden Stimmung, wie ich da gerade
war, habe ich dann Hyundai Deutschland kontaktiert. Da steht das "Abschlussgespräch" noch aus. Es wird aber nicht schön für die Firma ausfallen.
Anwaltstechnisch riet man mir auch, da recht auf Nachbesserung, die Füße erstmal noch still zu halten. Und das nach den besagten 8 Wochen.

Jetzt haben wir uns den Kona am 26.11. hier hoch bringen lassen. Es war soweit alles in Ordnung. Nun tauchte am Samstag Nachmittag vermehrt
die Meldung auf, "Leistungsreduzierung" mit dem Schildkrötensymbol auf. Also prompt hier einen Termin beim Händler, wo wir den Kona auch gekauft hatten, gemacht. Ich hatte ihm schon gleich per Mail vom OBD2 Dongle den Fehler geschickt. Er meinte, dass ich den nicht "tief genug" im Steuergerät gelöscht hätte.
Klar...mit einem 0815-Dongle kommt man da nicht überall rein. Aber ich hatte ihn gelöscht, da war er weg. Dann etwas mehr Leistung im "ECO-Modus" gegeben (Fahre den Modus zu 95% und mit Auto-Reku) und prompt tauchte es wieder im Display auf. Das Auto rumpelt dabei auch mal mehr, mal weniger stark. Naja...jetzt waren wir am Donnerstag in der Werkstatt und man hat dort die Meldung komplett gelöscht. Die hatte man wohl bei der Reparatur in Dortmund nicht gelöscht.

Bis jetzt läuft er 1A. Aber...ich bleibe skeptisch. Wenn das so weitergehen sollte, ist er früher oder später weg.

Als global Player muss ich mir eine andere Ersatzteilphilosophie aneignen. Das geht so GARNICHT. Fehler können immer und überall auftauchen.
Aber die Erastzteilbeschaffung ist dann halt das A und O. Und da bin ich mal gespannt, was das Telefonat ergibt ?


Um hier anzuknüpfen: Auch bei uns wurde der Antriebsstrang komplett erneuert.

Allzeit gute Fahrt

André

Re: Erster Schaden nach 23.000 km?

Halbschnabel
  • Beiträge: 50
  • Registriert: So 11. Aug 2019, 11:54
  • Hat sich bedankt: 15 Mal
  • Danke erhalten: 21 Mal
read
Hat der schon Geräusche gemacht nach 1000 km oder wurde er auf Verdacht gewechselt, da schon andere damit Probleme hatten?
Kona Elektro 64 kWh Style Modell 2020 mit Navi- und Assistenzpaket Farbe Blau

Re: Erster Schaden nach 23.000 km?

Stargazer
  • Beiträge: 6
  • Registriert: Sa 22. Dez 2018, 12:39
  • Danke erhalten: 2 Mal
read
Hi,

Nein. Es war alles in bester Ordnung. Kein Geräusch. Wie aus heiterem Himmel.
Sonst wurde ich da auch nichts näheres Gewahr.

Habe vorhin nochmal den Speicher ausgelesen. Er zeigte wieder den Code "P0A92".
Heißt übersetzt: Inverter "A" - Cooling System Performance".

Derzeit, bei 8°C, zeigt das Auto aber keine Probleme trotz der Fehlermeldung.

Wann wurde eigentlich diese Rückrufaktion bezüglich einer Pumpe gemacht ?


Viele Grüße

André

Re: Erster Schaden nach 23.000 km?

USER_AVATAR
read
Gibt es hier etwas neues?

Ist der Fehler behoben?
Auf der Suche nach einem Elektroauto

Re: Erster Schaden nach 23.000 km?

matthiaslink77
  • Beiträge: 6
  • Registriert: So 14. Apr 2019, 13:59
  • Hat sich bedankt: 1 Mal
read
Hallo, unser Kona 2019/04 hat nach ca. 10.000 km auch angefangen merkwürdige Geräusche zu machen. Zunächst haben wir uns dabei nichts gedacht, da es nur auftrat, wenn wir längere Strecken (> 500 km) gefahren sind. Wir glaubten, dass es durch die Erwärmung käme.

Nun ist es Dezember und die knatternden Geräusche treten immer häufiger und auch direkt nach dem Losfahren im kalten Zustand auf. Bei der 15.000 km Inspektion vor 3 Wochen hatten wir es dem Meister mitgeteilt, aber der meinte nur "Wir fahren selbst keine Kona EV und können das nicht nachvollziehen." Nach etwas Suchen (eigentlich nur 5 Minuten) bin ich nun auf diesen Beitrag gestoßen und muss feststellen, dass sie das hier ziemlich genau nach unserem Phänomen anhört. Wir fahren eigentlich immer ECO und Rekuperation auf Stufe 2. Nach meinem Dafürhalten muss das Auto bzw. Getriebe das abkönnen. Schließlich würde es so konstruiert. Ich werde mich nächste Woche mal mit dem Händler / der Werkstatt noch einmal beraten, da ich ja nun weiß, dass wir nicht alleine mit dem Problem sind. Bin gespannt, ob der gute Eindruck des Verkaufs sich im Service weiter zieht oder nicht.

Beste Grüße, Matthias.
Anzeige
AntwortenAntworten

Zurück zu „Kona - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag