SCC nicht verfügbar

Re: SCC nicht verfügbar

menu
mt01
    Beiträge: 22
    Registriert: Mi 9. Aug 2017, 11:40
    Hat sich bedankt: 2 Mal
    Danke erhalten: 7 Mal
folder
Hi

bei mir tritt es immer bei einer längeren Fahrt auf.
Also, wenn ich min 2-3 Stunden fahre und den SCC fast immer im Einsatz habe.

Dann lässt er sich für ca. 5 Min nicht einschalten.
Und dann ist alles wieder OK. Auch für weitere Stunden...

Seltsam...

Es ist keine Fehlbedienung und unser IONIQ macht das auch nicht...
Tags: SCC Tempomat
Anzeige

Re: SCC nicht verfügbar

menu
0x00
    Beiträge: 1032
    Registriert: Do 18. Aug 2016, 14:15
    Wohnort: Wien
    Hat sich bedankt: 1 Mal
    Danke erhalten: 13 Mal
folder
bei mir tritt das auch ab und zu auf und lässt sich nur beheben (während der Fahrt) wenn ich vom Strompedal weggehe, bzw reku auf 0 stelle und dann die Taste nach unten drücke
Blog: 20000km Hyundai Kona EV: https://e-klar.xyz/2019/11/10/kona-ev-2 ... m-asphalt/
Kostenüberblick Ladevorgänge – Ein Jahr Nutzung: https://e-klar.xyz/2019/11/10/kona-ev-k ... r-nutzung/

Re: SCC nicht verfügbar

menu
lgfld-rhld
    Beiträge: 105
    Registriert: Mo 20. Aug 2018, 07:01
    Hat sich bedankt: 4 Mal
    Danke erhalten: 29 Mal
folder
Ja, Fuss kurz vom Strompedal ist auch bei mir die Lösung (Reku 2 default). Danach will SCC bisher immer.
Kauai 64kWh Premium, schneeweiß

Re: SCC nicht verfügbar

menu
Lupiot54
    Beiträge: 1
    Registriert: Sa 5. Aug 2017, 15:27
folder
Ich habe bei meinem Kona EV von Anfang an (September 2019) dasselbe Problem. Es ist keine Systematik erkennbar, ich habe erneut auf einer 900 km langen Fahrt (Abfahrt bei 15 Grad und Sonnenschein, Ankunft im Regen bei 2 Grad, dazwischen Schweizer Nebel...) alles durchgetestet. Das ist sehr nervig, wenn 100 km lang auf der Autobahn der Fuß einschläft. Bin gespannt, ob mein Hyundai-Händler eine Lösung parat hat. Hyundai müsste das Problem ja doch kennen... Auch das seltsame Geruckel habe ich bemerkt, wenn ich bei funktionierendem System Gas gebe.

Re: SCC nicht verfügbar

gtegw
    Beiträge: 48
    Registriert: Do 14. Jan 2016, 05:52
    Hat sich bedankt: 6 Mal
folder
Der Thread ist zwar schon alt, aber: Ja, ich hatte das Problem in den letzten Tagen auch schon zwei Mal. Beide Malei m Dunkeln und bei Regen. Ich dachte zuerst, es sei weil die Sensoren wetterbedingt nicht funktionieren, und versuchte wenigstens den "dummen" Tempomaten (SCC->CC umschalten) zu aktivieren, aber auch das ging nicht. Seltsam und lästig. Auf den Trick mit dem Strom wegnehmen kam ich nicht, werde ich das nächste Mal probieren.
Hyundai Kona EV, Golf GTE
Antwortenedit build arrow_drop_down

Zurück zu „Kona - Allgemeine Themen“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag