Stromunterbrechung Zero S

Stromunterbrechung Zero S

Townes97
  • Beiträge: 12
  • Registriert: Fr 1. Mai 2020, 16:19
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 3 Mal
read
Hallo,
hat vielleicht jemand schon mal das folgende Problem bei einer Zero gehabt. Passiert in letzter Zeit sporadisch beim Losfahren. Ich schalte das Motorrad an und warte ein paar Sekunden. Wenn dann das grüne und das ABS-Lämpchen durchgehend brennen, fahre ich los. Und Sekundenbruchteile später ist manchmal kurz der Strom weg. War bisher kein Problem, nur heute war ich beim Losfahren schon in einer leichten Schräglage und bin dann natürlich gestürzt :-(

Gruß Christoph
Anzeige

Re: Stromunterbrechung Zero S

USER_AVATAR
read
Kann mir vorstellen dass das ein Problem mit dem Zündschloss ist.
Das wäre zumindest meine erste Vermutung, weil ichd as Problem auch schon kenne und UW4E ebenfalls schon mit dem Zündschloss Probleme hatte.
Es gibt eine quick&dirty Lösung, bei der einfach das Zündschloss überbrückt bzw. Kurzgeschlossen wird.

Aber es kann auch noch andere Ursachen haben. Zum Beispiel könnte der Controller oder die Verbindung zum Motor defekt sein. Das hatte ich auch schon. Auch dabei fällt der Antrieb aus (duh!)

Und weil ich das in einem anderen thread gerade gesehen habe: Auch der DC/DC Wandler kann defekt sein - was relativ häufig vorkommt. Hatte ich auch schon; allerdings war dann bei mir komplett Schicht im Schacht. Ich würde aber nicht ausschließen, dass der Wandler auch lediglich vorübergehende Aussetzer hat.

Fazit: Schwierig zu lokalisierendes Symptom mit vielen möglichen Ursachen. (u.a. kann auch ein Kabelbruch oder ein Stecker das Problem verursachen)

Von hämischen Bemerkungen ist abzusehen - ich weiss dass ich wahrscheinlich schon fast alle möglichen Defekte hatte ;)
Meine Zero SR 2014
Mein Blog
Meine Facebook Seite

Ökostrom von Naturstrom (26,75 ct/kWh + 8,90 Euro)

Bild

Re: Stromunterbrechung Zero S

Townes97
  • Beiträge: 12
  • Registriert: Fr 1. Mai 2020, 16:19
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 3 Mal
read
Hallo Christian,
na, da hast du ja wirklich schon einiges an Defekten gehabt.
Hatte in 5 Jahren bis jetzt zum Glück nur Kleinigkeiten.

Wie du schon sagst, ist natürlich schwierig einzugrenzen, da der Fehler nur sporadisch auftritt.
Und als Error scheint er im Display leider nicht aufzutauchen oder er verschwindet immer zu schnell wieder.
Werde ich mal weiter beobachten und beim Anfahren (wenn das Motorrad vorher aus war)etwas aufpassen müssen

Re: Stromunterbrechung Zero S

madcow
  • Beiträge: 150
  • Registriert: Di 18. Okt 2016, 20:28
  • Hat sich bedankt: 32 Mal
  • Danke erhalten: 18 Mal
read
Frage: Passiert das in Zusammenhang mit einem gewissen Lenkeinschlag? Vielleicht sogar bei oder nahe vollem Lenkeinschlag in eine Richtung? Beschreibung klang etwas anders, aber das würde mich interessieren.

Re: Stromunterbrechung Zero S

Townes97
  • Beiträge: 12
  • Registriert: Fr 1. Mai 2020, 16:19
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 3 Mal
read
Hallo,
kann ich jetzt gar nicht sagen, ob's nur bei Lenkeinschlag passiert. Muss ich in Zukunft mal drauf achten. Wieso meinst du?

Re: Stromunterbrechung Zero S

madcow
  • Beiträge: 150
  • Registriert: Di 18. Okt 2016, 20:28
  • Hat sich bedankt: 32 Mal
  • Danke erhalten: 18 Mal
read
UW4E hatte das beim Lenkeinschlag und ich hatte auch eine Phase, wo (nur bei vollem Lenkeinschlag) ganz kurz der Strom weg war und die Zero quasi neugestartet hat (wenngleich deutlich schneller als bei einem echten Start). Ich habe damals die Kabelage zwischen Tacho/Scheinwerfer und Rahmen um den Lenkkopf zunächst auf Schäden untersucht. Dabei keinen Abrieb öo.ä. festgesteltt, alles trotzdem etwas umsortiert, eine lose Erdung (die ich nicht zuordnen konnte) wieder an ihrem Platz befestigt und das Stromkabel der 12V-Dose, was sich gelöst hatte, besser befestigt. Seit dem ist es weg, aber das muss nicht unbedingt mit meiner Intervention zu tun haben und gibt mir bis heute Rätsel auf. Ich kann den Fehler auch bei mehrmaligem Probieren nicht mehr reproduzieren.

Re: Stromunterbrechung Zero S

Townes97
  • Beiträge: 12
  • Registriert: Fr 1. Mai 2020, 16:19
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 3 Mal
read
Hallo, danke für den Tipp. Ja, kommt mir auch so vor, als wenn wieder kurz neu gestartet würde.
Reproduzieren kann ich den Fehler auch nicht.
Hab jetzt mal drauf geachtet, immer ohne Lenkeinschlag los zu fahren, allein der Sicherheit wegen.
Bisher ist der Fehler nicht mehr aufgetaucht Muss ich mal weiter beobachten.
Anzeige
AntwortenAntworten

Zurück zu „Zero Motorcycles“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag