Laden Zero S

Laden Zero S

chuengel55
  • Beiträge: 13
  • Registriert: Fr 10. Mär 2017, 08:21
read
Hallo. Ich besitze neu eine Zero S. Beim Laden muss die Zündung eingeschaltet sein, was ich an sich schon problematisch finde. Zudem brennt das Licht, zumindest sehr lange. Damit leben oder gibt es da mögliche Optimierung? Danke für Eure Antwort.
Chuengel55
Anzeige

Re: Laden Zero S

USER_AVATAR
read
Hallo, mit dem Onboardlader ist das nicht normal. Mit was lädst Du? Einem externen Ladegerät?

Grüße
Nova eGrace 45 km/h
Zero DSR 2016
Nissan Leaf2 (40kWh)

Re: Laden Zero S

USER_AVATAR
  • otten.l
  • Beiträge: 191
  • Registriert: So 19. Mär 2017, 11:45
  • Wohnort: Meppen
  • Hat sich bedankt: 13 Mal
  • Danke erhalten: 52 Mal
read
Zum Laden muss die Zündung eigentlich überhaupt nicht eingeschaltet sein. Wenn die Zündung an ist brennt das Licht natürlich, anders darf es ja auch gar nicht sein. Wenn das Motorrad mit Zündung an steht und nicht gefahren wird schaltet es sich in der Tat nach ca. 30 min ab. Das Licht geht dann auch aus.

Du solltest deine Vorgehensweise vielleicht noch etwas genauer beschreiben. So ist es etwas schwierig das Problem nachzuvollziehen.
Energica Ribelle / Zero SR/S / Tesla M3 RWD / VW e-Up
Vertragshändler für Energica, Zero, NIU, Super SOCO, KSR Moto
Kostenlose Ladesäule am Betrieb, gespeist aus 85 kWp PV
http://www.otten.de

Re: Laden Zero S

USER_AVATAR
  • UW4E
  • Beiträge: 249
  • Registriert: Do 14. Jul 2016, 22:27
  • Wohnort: Raum Stuttgart
  • Hat sich bedankt: 2 Mal
  • Danke erhalten: 4 Mal
read
Hallo,
normalerweise schließt du den internen Lader an (Kaltgerätesteckdose an der Seite) und einige Sekunden später hörst du ein "Klack" und dann beginnt das Laden.

Wenn es bei Dir aus irgendeinem Grund so nicht geht, hier zumindest ein Workaround für das Licht: Beim Fernlichtschalter gibt es zwischen der Normalposition und der Stellung Fernlicht eine Stelle, wo der Scheinwerfer ausgeht. Die Stelle rastet zwar nicht ein, aber der Schalter kann durch vorsichtiges Bewegen dazu gebracht werden, dass das Licht aus bleibt (außer Standlicht).

Noch ein Tipp: Den Kaltgerätestecker stromlos ans Motorrad stecken und dann den Schuko in die Steckdose. Probier auch mal verdreht in die Steckdose einzustecken. So ist Neutral und Phase vertauscht, kann aber eigentlich nicht sein, dass das was bringt...

Grüße,
Uwe
Mit dem Elektromotorrad nach Island - Juni 2018:
http://www.uw4e.de

Bild
Zero S 2015, 58.000 km seit Juli 2016 (Stand Juni '20)

Re: Laden Zero S

chuengel55
  • Beiträge: 13
  • Registriert: Fr 10. Mär 2017, 08:21
read
Danke allen für die Antworten. Otten hat ins Schwarze getroffen. Habe ich so leider im Manual nicht angetroffen, dass nach dem Ladestart die Zündung ausgeschaltet werden kann. Also alles gut. Übrigens: Tolles Teil, die Zero

Re: Laden Zero S

USER_AVATAR
read
Tolles Teil, die Zero
Das sag mal lieber nicht dem Hubsi. Sonst folgen wieder viele Belehrungen. :lol:

Bin übrigens auch der Meinung
Nova eGrace 45 km/h
Zero DSR 2016
Nissan Leaf2 (40kWh)

Re: Laden Zero S

USER_AVATAR
  • most
  • Beiträge: 845
  • Registriert: Sa 21. Nov 2015, 09:47
  • Wohnort: Hannover
  • Hat sich bedankt: 40 Mal
  • Danke erhalten: 47 Mal
read
chuengel55 hat geschrieben: ...dass nach dem Ladestart die Zündung ausgeschaltet werden kann.
Moin,
bei meiner DS muss die Schlüssel nicht stecken und die Zündung zum Ladestart gar nicht an sein. Egal ob ganz ohne Schlüssel, oder mit Zündung an, oder gar Lenkradschloss abgeschlossen: Kabel rein, wie UW4E beschrieben hat schaltet nach ein- oder zwei Sekunden ein Relais und es geht los.

Re: Laden Zero S

USER_AVATAR
  • cn3boj00
  • Beiträge: 237
  • Registriert: So 24. Jun 2018, 21:04
  • Wohnort: Limbach-Oberfrohna
  • Hat sich bedankt: 21 Mal
  • Danke erhalten: 22 Mal
read
chuengel55 hat geschrieben: Danke allen für die Antworten. Otten hat ins Schwarze getroffen. Habe ich so leider im Manual nicht angetroffen, dass nach dem Ladestart die Zündung ausgeschaltet werden kann. Also alles gut. Übrigens: Tolles Teil, die Zero
Das gilt nur für einen externen Lader. Der geht nur los bei eingeschalteter Zündung, weil sonst wohl die Freigabe nicht erkannt wird. Wenn das Laden gestartet ist kannst du ausschalten. Beim Onboard Lader muss aber die Zündung überhaupt nicht eingeschaltet sein! Stecker in die Steckdose und los gehts.
Viele Grüße
Anzeige
AntwortenAntworten

Zurück zu „Zero Motorcycles“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag