IONIQ auf 0% gefahren

IONIQ auf 0% gefahren

menu
almrausch
    Beiträge: 853
    Registriert: Mi 8. Nov 2017, 08:44
    Wohnort: Nordheide
    Hat sich bedankt: 13 Mal
    Danke erhalten: 53 Mal
folder So 14. Apr 2019, 14:48
Obwohl ich meinen Ioniq nun schon seit Anfang 2018 habe und damit über 38.000 km gefahren bin, hatte es bisher nicht einmal für die Schildkröte gereicht. Unter 5% SoC bin ich nie gefahren. Dafür ist die Ladeinfrastruktur im Hamburger Süden einfach zu gut (diverse kostenlose CCS-Lader, davon einer in 10 km Entfernung von zu Hause) und ich lade regelmäßig zu Hause mit PV-Überschuss.

Da ich 30-35 tkm im Jahr fahre, interessiert mich natürlich die Akkugesundheit sehr. Bekanntlich sagt der mit Torque oder EVNotify auslesbare SoH nicht viel aus, denn der liegt auch bei Fahrzeugen mit deutlich über 100 tkm Laufleistung immer noch bei 100%. Aussagekräftiger soll hingegen der SoC (BMS) bei 100% SoC (Display) sein. Bei meinem Ioniq liegt der fast immer bei 95% (94% hatte ich ausnahmsweise auch schon). Gelesen habe ich hier im Forum auch schon von Werten wie 97,5% SoC BMS, was darauf schließen lässt, dass die - wie auch immer geartete - "Reserve" angegriffen wurde.

Ich habe mir auch die Spannungen bei 100% SoC Display notiert und komme auf Werte zwischen 397,4 und 399 V. Die einzelnen Zellspannungen liegen dann im Bereich von 4,14 bis 4,16 V. Grundsätzlich liegen die Werte der einzelnen Zellen nach meinen Aufzeichnungen immer nur 0,02 V auseinander und zwar egal bei welchem SoC und ob geladen oder gefahren wird. Das BMS führt also permanent ein Balancing durch (oder die Zellen sind von sich aus so "gut" - also identisch im Verhalten).

Heute nun war die perfekte Gelegenheit, um den Akku wirklich mal total leer zu fahren. Heute morgen noch eine RRW von 57 km und es stand eine Strecke von ca. 45 km an. Teilweise Autobahn und auf der Rückfahrt wurde dann ordentlich "geheizt", um RRW und Entfernung zum Ziel in Übereinstimmung zu bringen. Die letzten ca. 10 km sind Landstraße und die letzten 2 km gehen bergab, so dass die Gefahr eines Liegenbleibens doch sehr gering erschien - wenn denn tatsächlich bis auf 0% herunter gefahren werden kann.

An der Autobahnausfahrt standen noch 6% im Display. Kurz vor dem letzten Anstieg erschien dann die Schildkröte bei 3%. Tatsächlich 3,5% lt. EVNotify, das auch halbe Prozente anzeigt. Kurz angehalten, um nachfolgenden Verkehr vorbeizulassen und dann mit max. 40 km/h und eingeschaltetem Warnblinker weiter. Mehr als 35 km/h waren bergauf nicht mehr drin. An der letzten Ampel, die natürlich rot wurde, waren es noch 1% (EVNotify 1,5%). Nach dem Anfahren ging es auch bei EVNotify auf 1% runter, aber die letzten zwei Kilometer sind ein "Heimspiel". Es ging sogar nochmal auf 70 km/h und das Abbremsen vorm Abbiegen in den Ort brachte den Akku wieder auf 1,5%. Die letzten ca. 5 Höhenmeter vor unserer Straße wurden auch geschafft und mit 1% rollte der Ioniq dann in die Garage. SoC BMS lag bei 2,5% und die Akkuspannung bei 297 V. Aber nun gab es erheblich größere Differenzen bei den einzelnen Zellen zwischen 3,04 und 3,12 V (Torque). Leider habe ich mir keine Anzeige für alle 96 Zellen gemacht, aber mir die Zellen mit der geringsten und größten Spannung notiert.

Aber noch war der Ioniq fahrbereit und ich wollte auf 0%. Meine erste Idee war ein hin- und herfahren bei uns in der Straße, aber ich habe mich dann für 2x Sitzheizung + Lenkradheizung + FRONT-Gebläse entschieden. Damit kommt man auch auf fast 1 kW und nach ca. 5 Minuten ging die Anzeige auf 0% (SoC BMS 2%). Für mich etwas überraschend gab es keine 0,5% in Torque zu sehen. Es ging direkt auf 0 und dann wird die Energie anscheinend aus der Hilfsbatterie gezogen, denn die sprang von 14,9 auf 11,7 V unter der Last. Die Akkuspannung wurde zuletzt mit 296,4 V angezeigt.

Noch ein witziges Detail am Rande: Der SoC Display in Torque sprang auf 1275% (SoC BMS weiter bei 2%).

Danach habe ich mit PV-Überschuss (inkl. Laden aus der Speicherbatterie) den Ioniq auf 13,5% aufgeladen und mache mich nun auf den Weg zum kostenlosen CCS-Lader, um dort aufzuladen. Perfekt wäre es gewesen, wenn den Nachmittag über die Sonne scheinen würde, denn dann hätte ich mit 5-7 kW laden können.
EV: IONIQ Elektro Premium, SW: 181002
PV: 5 kWp Ost + 5 kWp West mit E3/DC S10 13,8 kWh
Anzeige

Re: IONIQ auf 0% gefahren

menu
Executer255
    Beiträge: 20
    Registriert: So 10. Feb 2019, 08:27
    Danke erhalten: 1 Mal
folder Mo 15. Apr 2019, 09:56
Danke für deine Erfahrungen :) interessant (und irgendwie logisch) das sich das System am Ende aus der 12V Batterie versorgt.

Danke auch für den Hinweis von Display Soc vs BMS Soc, werde bei meinem Gebrauchtkauf darauf achten. Habe ich so noch nicht gelesen.

Re: IONIQ auf 0% gefahren

menu
gekfsns
    Beiträge: 2336
    Registriert: Do 22. Sep 2016, 18:51
    Hat sich bedankt: 112 Mal
    Danke erhalten: 105 Mal
folder Mo 15. Apr 2019, 10:30
Vielleicht wird aber auch die Hilfsbatterie dann einfach nicht mehr mit dem Fahrakku geladen.
Wenn ein genauer Zähler vorhanden ist, hätte ich mir die geladene Strommenge bis 100% aufgeschrieben damit man später den Wert Mal vergleichen kann - sollte einen guten Schätzwert über den echten Akkuzustand ergeben. Gemessen bei gleichem Ladestrom und ähnlichen Bedingungen damit die Ladeverluste ähnlich sind. So ein genauer Zähler ist schon lange auf meinem Wunschzettel.
Ioniq Electric seit 12/2016

Re: IONIQ auf 0% gefahren

menu
Benutzeravatar
    IO43
    Beiträge: 3530
    Registriert: So 27. Nov 2016, 13:06
    Wohnort: Kochel am See
    Hat sich bedankt: 54 Mal
    Danke erhalten: 93 Mal
folder Mo 15. Apr 2019, 10:42
almrausch hat geschrieben:
So 14. Apr 2019, 14:48
Gelesen habe ich hier im Forum auch schon von Werten wie 97,5% SoC BMS, was darauf schließen lässt, dass die - wie auch immer geartete - "Reserve" angegriffen wurde.
Das hat sich ja in der Zwischenzeit geklärt, wann das passiert. Bei der Vorwärmung vom Fahrzeug.

Re: IONIQ auf 0% gefahren

menu
Addur
    Beiträge: 68
    Registriert: Di 22. Jan 2019, 22:17
    Hat sich bedankt: 4 Mal
    Danke erhalten: 17 Mal
folder Mo 15. Apr 2019, 15:31
@IO43: Lädt er dann (beim Vorheizen) wirklich so hoch oder zeigt er das nur so an? Ich habe im Winter meist vorgewärmt. Der angezeigte Soc ist nach dem losfahren aber trotzdem schnell auf 99% gegangen.

Wenn der wirklich bis 97,5% BMS-Soc lädt, lass ich das Vorheizen in Zukunft.

Re: IONIQ auf 0% gefahren

menu
rockfred
    Beiträge: 199
    Registriert: Fr 22. Jun 2018, 20:44
    Hat sich bedankt: 4 Mal
    Danke erhalten: 45 Mal
folder Mo 15. Apr 2019, 16:10
Du kannst ja vorheizen ohne zu laden. Musst nur den Ladezeit-Timer entsprechend einstellen.

Re: IONIQ auf 0% gefahren

menu
TMi3
    Beiträge: 972
    Registriert: Do 21. Jul 2016, 12:32
    Hat sich bedankt: 21 Mal
    Danke erhalten: 26 Mal
folder Mo 15. Apr 2019, 17:13
almrausch hat geschrieben:
So 14. Apr 2019, 14:48
wird die Energie anscheinend aus der Hilfsbatterie gezogen, denn die sprang von 14,9 auf 11,7 V unter der Last. Die Akkuspannung wurde zuletzt mit 296,4 V angezeigt.
Ich würde sagen, das war der Zeitpunkt zu dem das BMS den DC-DC Wandler abgeschaltet hat. Ich gehe davon aus, dass die Verbraucher (Sitzheizung, etc.) über das 12V-Netz versorgt werden.

Re: IONIQ auf 0% gefahren

menu
ello
    Beiträge: 515
    Registriert: So 2. Okt 2016, 11:42
    Hat sich bedankt: 49 Mal
    Danke erhalten: 26 Mal
folder Mo 15. Apr 2019, 20:35
TMi3 hat geschrieben:
Mo 15. Apr 2019, 17:13
Ich gehe davon aus, dass die Verbraucher (Sitzheizung, etc.) über das 12V-Netz versorgt werden.
Sitzheizung und Lenkradheizung sind selbstverständlich 12V-Bauteile von der Stange.

Re: IONIQ auf 0% gefahren

menu
almrausch
    Beiträge: 853
    Registriert: Mi 8. Nov 2017, 08:44
    Wohnort: Nordheide
    Hat sich bedankt: 13 Mal
    Danke erhalten: 53 Mal
folder Mo 15. Apr 2019, 22:02
gekfsns hat geschrieben:
Mo 15. Apr 2019, 10:30
Wenn ein genauer Zähler vorhanden ist, hätte ich mir die geladene Strommenge bis 100% aufgeschrieben damit man später den Wert Mal vergleichen kann - sollte einen guten Schätzwert über den echten Akkuzustand ergeben. Gemessen bei gleichem Ladestrom und ähnlichen Bedingungen damit die Ladeverluste ähnlich sind.
Mich hätte auch ein voller Ladehub interessiert, aber das Auto wurde nach knapp 3 Stunden wieder benötigt und mit 32A ist das nicht zu schaffen. Den Ladeverlust habe ich inzwischen recht gut auf 10-12% eingrenzen können, wenn mit mind. 20A geladen wird.
EV: IONIQ Elektro Premium, SW: 181002
PV: 5 kWp Ost + 5 kWp West mit E3/DC S10 13,8 kWh

Re: IONIQ auf 0% gefahren

menu
Whitesnake
    Beiträge: 61
    Registriert: Fr 4. Jan 2019, 05:29
    Hat sich bedankt: 12 Mal
    Danke erhalten: 13 Mal
folder Do 4. Jul 2019, 07:10
Nachdem ich mich heute mit 1 % an einen Ladeport schleppen konnte: hat jemand von euch Erfahrung wie lang man bei einer flachen Strecke mit 1 % noch fahren kann? (bei normalen Temperaturen) Dauert das etwas länger auf 0 % als im Vergleich von 2 % auf 1 %? Ich habe mit 12 % gestartet und hatte einen Verbrauch von 8,1 kWh/100 km. Also hatte ich 3,36 kW über, was bei einem Verbrauch von 8,1 für ca. 41 km hätte reichen sollen. Tatsächlich hatte ich nach 27 km nur mehr 1 %.
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „IONIQ - Batterie, Reichweite“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag