Da war mal was - Der Problemchen und Kuriositäten - Thread

AntwortenAntworten Options Options Arrow

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

sabter
  • Beiträge: 279
  • Registriert: Mo 19. Mai 2014, 17:22
  • Hat sich bedankt: 3 Mal
read
Das mit dem Nichtentriegeln der hinteren habe ich auch. Oder vielmehr hatte. Das hat so genervt, dass ich die automatische Verriegelung deaktiviert habe...
Ex-Leaf-Fahrer /4 Jahre
Ex-Ioniq-Fahrer /2 Jahre
Tesla M3 seit 04/2019
Anzeige

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
  • Sawok
  • Beiträge: 322
  • Registriert: So 1. Jan 2017, 11:33
  • Wohnort: Zentral
  • Hat sich bedankt: 5 Mal
  • Danke erhalten: 40 Mal
read
sabter hat geschrieben:Das mit dem Nichtentriegeln der hinteren habe ich auch. Oder vielmehr hatte. Das hat so genervt, dass ich die automatische Verriegelung deaktiviert habe...
Anhalten, auf „P“ stellen, dann sind die Türen vorne auf, 2x auf den Knopf Entriegelung in der Fahrertür drücken und die hinteren Türen sowie Kofferraum sind auf, wieder los fahren alles wieder zu. :D

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Artos
  • Beiträge: 7
  • Registriert: Do 3. Aug 2017, 16:55
read
IO43 hat geschrieben:
Artos hat geschrieben:ich habe Probleme mit der Klimaautomatik. Ich habe die meistens wenn ich losfahre auf 22°C Auto + Drivers only eingestellt. Die Klimaanlage ist nicht im Eco Modus, das war meine erste Vermutung.
Ist sie denn nun in den Einstellungen auf Eco gestellt oder nicht?
Wenn sie auf Eco eingestellt ist, probiere mal die Klimaanlage auf Normal einzustellen. Dann heizt die Anlage regelmäßiger und es kommt nicht zur Auskühlung. Der Verbrauch ist dann natürlich ein bisschen höher.
Nein, deswegen habe ich ja extra geschrieben, dass ich nicht im Eco-Modus war.

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Artos
  • Beiträge: 7
  • Registriert: Do 3. Aug 2017, 16:55
read
Hupsi37 hat geschrieben:
Artos hat geschrieben:Hallo,
ich habe Probleme mit der Klimaautomatik. Ich habe die meistens wenn ich losfahre auf 22°C Auto + Drivers only eingestellt. Die Klimaanlage ist nicht im Eco Modus, das war meine erste Vermutung.
Hast du die automatische Entfeuchtung ausgeschaltet (Front defrost Taste 5 Sek. drücken)? Ansonsten versuch mal die Lüftereinstellung statt auf Auto auf die Füße zu stellen (bei nassem Wetter auf Füße + Scheibe). In der Stellung heizt er bei mir 1a und man kann auch mit eingestellten 19° ohne Jacke fahren.
Ja ADS habe ich immer abgeschaltet und wie gesagt habe ich die Klimaanlage immer im Automatikbetrieb. Du hast recht, wenn das Problem auftritt und ich auf manuellen Betrieb umschalte, dann funktioniert alles. Aber dafür habe ich ja keine Klimaautomatik...

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

creapy
  • Beiträge: 97
  • Registriert: So 8. Jan 2017, 16:45
  • Danke erhalten: 3 Mal
read
Habt ihr Klima und Heizung Gleichzeitig an? Ich habe im Winter nur Heizung an, 20 Grad, manuell auf Frontscheibe und Füße, Lüftung auf mittlerer Stufe...
ADS off....
Also bei mir im Ioniq ist immer warm und das superschnell

Gesendet von meinem E5823 mit Tapatalk

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
read
Gleich 3 Sachen:

1.:
Mein Stecker- VERRIEGELUNGS- Problem wurde ja offiziell endlich anerkannt. Ich habe hierzu in einem Monat einen Termin bei Herrn Sangl, der Chargeport wird ausgetauscht und zeitgleich die Inspektion mitgemacht. Bisweilen hatte ich nur vermehrt Probleme mit CCS, gelegentlich Typ2. Gestern das erste Mal leider auch an Schuko. Sehr ärgerlich, da das für mich das bisweilen zuverlässigste war mit dem Problem. Aber gut, ein Monat zum Glück nur noch.

2.:
Das Problem mit dem plötzlichen Ausfall der Heizung hatte ich seit dem Vorfall nicht mehr. Meine Vermutung, dass es am Beifahrer liegen muss (schließlich war das am Wochenende so, dass sobald Großeltern im Auto waren, Heizung ausgefallen ist), hat sich dann heute auch erübrigt, nachdem ich meinen Vater dabei hatte - und die Heizung super funktionierte. Mein Vater sogar super begeistert war, wie schnell der IONIQ heute morgen (bei -5°C und komplett draußen im kalten) warm wurde. Hatte glaub nur so 30 Sekunden gedauert ;)

3.:
Kein Problem: Aber trotzdem kurios, aber das hat mir so sehr heute geholfen, dass ich es einfach loswerden will:
Ich war irgendwie - ich kann mir bis jetzt nicht erklären, wie das passieren konnte - ganz kurzzeitig abgelenkt oder so (anders kann ich es mir nicht erklären). Jedenfalls bin ich an der Bundesstraße entlang gefahren - plötzlich bin ich irgendwie von der Straße fast abgekommen - mir noch nie passiert. Lag irgendwie daran, dass der Spurhalteassistenz ausgesetzt hatte und er dann nicht mehr in der Spur war und ich das in dem Moment irgendwie nicht realisiert hatte. Ich bin dann tatsächlich sehr weit nach rechts abgekommen - und hatte fast den Leitpfosten mitgenommen - ich hab mich total erschreckt und hab echt gedacht, ich würde den gleich mitnehmen - doch ehe ich das realisiert hatte, hatte der IONIQ einfach nach links plötzlich gelenkt! Es hat "dud dud" gemacht (dieser Spur verlassen Sound), es war ganz kurz grün! Er hat also wohl gemerkt, ich bin von der Straße abgekommen, hat ganz kurz die Straße aber realisiert und hat so stark nach links ganz kurz gelenkt - und mir dadurch den Arsch gerettet!
Ich weiß wie gesagt nicht, wie ich überhaupt das nicht realisieren konnte. Aber der IONIQ hat mir sowas von geholfen. Ohne ihn hätte ich wohl echt den Leitpfosten mitgenommen.

Was natürlich nicht heißt, dass ich mich zukünftig darauf verlasse! Niemand sollte das! Das war die bisher unschönste Situation, die ich hatte im Straßenverkehr. Ich kann mir auch nicht erklären, wie mir das passieren konnte.
Und bitte mir keine Vorwürfe machen - mache die mir gerade schon genug. Es ist zwar nichts passiert, aber es wäre was passiert, hätte der IONIQ nicht eingegriffen. Die Situation kam aber auch nur zustande, dass ich mich wohl zu sehr schon an den Spurhalteassistenten auf der Bundesstraße gewöhnt hatte und daher gar nicht mitbekommen habe, dass der gerade gar nicht aktiv war. Schon paradox, dass genau das System mich dann doch vor schlimmerem bewahrt hat.
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
Folg mir auf Twitter :-)

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Haifisch
  • Beiträge: 492
  • Registriert: Sa 2. Sep 2017, 22:45
  • Wohnort: Hessen
  • Hat sich bedankt: 11 Mal
  • Danke erhalten: 15 Mal
read
Freut mich sehr, daß weder Dir noch dem Auto was passiert ist!!!
Altes Auto: Peugeot 208 Diesel
Seit 07.09.2018: Ioniq Style in Silber. 46000 km gefahren.
Bild

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
read
Gott sei Dank ist dir nichts passiert.
Habe diesen Bericht gleich für die IONIQ EV D/A/CH Gruppe auf Facebook genommen.
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - Ab 01.07.2020 - 600 EUR Förderung für Ladestationen in AT
Referral-Code: https://ts.la/stefan78696

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
read
Danke.

Den Chargeport Austausch kann ich kaum noch abwarten. Jetzt ist heute das erste Mal sogar passiert, dass die Ladung mitten drin mehrfach abbricht (nachdem ich mehrere Versuche eh schon brauche, die Ladung überhaupt zu starten). Besonders kritisch, weil ich heute fast liegen geblieben bin. Und damit komm ich zum eigentlichen Problem:
Die Reichweitenanzeige bisweilen im IONIQ hab ich bisweilen als zuverlässig empfunden. Jetzt im Winter hab ich super Reichweiten. Alles gut. Nur wenn ich in den unteren Prozenten mich bewege, stimmt gar nix mehr. Ich verstehe das nicht. Führt dazu, dass ich anstelle von 12km Rest, die eigentlich hätte rauskommen müssen, ---km rauskamen bzw gerade so 2%. 100m weiter waren es vermutlich nur 1% gewesen. Wenige Meter später wäre ich liegengeblieben.
2km vor Säule waren noch 11km vorne. Dann extreme Leistungsbegrenzung. Selbst Tempomat 70km/h hat nach einem halben Kilometer aufgehört. Ich konnte, trotz Tempomat, nur noch 45km/h fahren. Auf der Autobahn. Aua..
Dann sank die Reichweite auch auf ---. Und die Prozente gingen innerhalb von 600m (genau da wo das Schild zur Raststätte waren) von 7% auf 2% dann runter. Ich bin dann gerade so - schweißgebadet und mit Herzklopfen - an die Säule gekommen. Oh man.
Dann auf 85% oder so geladen, alles gut (abgesehen von der Tatsache, dass ich natürlich so 5 Mal starten bzw neu starten musste wegen meinem Chargeport Problem).

So, dann 15km gefahren. Und gerade Mal 7km verbraucht laut Anzeige..
Das ist in letzter Zeit nur noch so. Ich verbrauche viel weniger, als angezeigt. Mag zwar erstmal toll klingen, bringt mir dann aber überhaupt nichts, wenn ich die letzten 20km nicht einmal mehr 9km schaffe. Was soll das? :( Was kann ich tun bzw woran liegt das. Gebalanced bzw auf 100% war er vor kurzem. Klappt ja auch so alles wunderbar. Hab Traum Reichweiten. Aber die untersten Prozente stimmen null. Ich verbrauche fast das 2,5fache an Reichweite, das kann ja nicht sein.

/Edit:
Auch schlimm war, dass der Verbrenner Fahrer hinter mir kurz vor der Abfahrt gemerkt hat, dass ich so langsam fahre, weil mein Akku leer war. Der ist dann richtig dicht aufgefahren und hat mich extrem genötigt. So ein Idiot. War mir aber dann auch egal, war froh, als ich an der Säule war
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
Folg mir auf Twitter :-)

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Aleko86
  • Beiträge: 111
  • Registriert: Mo 2. Jan 2017, 20:11
read
GcAsk hat geschrieben:Danke.

Den Chargeport Austausch kann ich kaum noch abwarten. Jetzt ist heute das erste Mal sogar passiert, dass die Ladung mitten drin mehrfach abbricht (nachdem ich mehrere Versuche eh schon brauche, die Ladung überhaupt zu starten). Besonders kritisch, weil ich heute fast liegen geblieben bin. Und damit komm ich zum eigentlichen Problem:
Die Reichweitenanzeige bisweilen im IONIQ hab ich bisweilen als zuverlässig empfunden. Jetzt im Winter hab ich super Reichweiten. Alles gut. Nur wenn ich in den unteren Prozenten mich bewege, stimmt gar nix mehr. Ich verstehe das nicht. Führt dazu, dass ich anstelle von 12km Rest, die eigentlich hätte rauskommen müssen, ---km rauskamen bzw gerade so 2%. 100m weiter waren es vermutlich nur 1% gewesen. Wenige Meter später wäre ich liegengeblieben.
2km vor Säule waren noch 11km vorne. Dann extreme Leistungsbegrenzung. Selbst Tempomat 70km/h hat nach einem halben Kilometer aufgehört. Ich konnte, trotz Tempomat, nur noch 45km/h fahren. Auf der Autobahn. Aua..
Dann sank die Reichweite auch auf ---. Und die Prozente gingen innerhalb von 600m (genau da wo das Schild zur Raststätte waren) von 7% auf 2% dann runter. Ich bin dann gerade so - schweißgebadet und mit Herzklopfen - an die Säule gekommen. Oh man.
Dann auf 85% oder so geladen, alles gut (abgesehen von der Tatsache, dass ich natürlich so 5 Mal starten bzw neu starten musste wegen meinem Chargeport Problem).

So, dann 15km gefahren. Und gerade Mal 7km verbraucht laut Anzeige..
Das ist in letzter Zeit nur noch so. Ich verbrauche viel weniger, als angezeigt. Mag zwar erstmal toll klingen, bringt mir dann aber überhaupt nichts, wenn ich die letzten 20km nicht einmal mehr 9km schaffe. Was soll das? :( Was kann ich tun bzw woran liegt das. Gebalanced bzw auf 100% war er vor kurzem. Klappt ja auch so alles wunderbar. Hab Traum Reichweiten. Aber die untersten Prozente stimmen null. Ich verbrauche fast das 2,5fache an Reichweite, das kann ja nicht sein.

/Edit:
Auch schlimm war, dass der Verbrenner Fahrer hinter mir kurz vor der Abfahrt gemerkt hat, dass ich so langsam fahre, weil mein Akku leer war. Der ist dann richtig dicht aufgefahren und hat mich extrem genötigt. So ein Idiot. War mir aber dann auch egal, war froh, als ich an der Säule war
Ist mir letztens auch passiert. 23km Rest bei ~8km Rest zur Arbeit. Kurz vor dem Berg Schildkröte an. —- und Prozentanzeige fiel im Sekundentakt. Bin mit 1% Rest und viel Panik an der Ladestation angekommen. Vor allem bin ich mit 60km Rest los bei einer Gesamtstrecke von 37km Bild
Anzeige
AntwortenAntworten

Zurück zu „IONIQ - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag