Da war mal was - Der Problemchen und Kuriositäten - Thread

AntwortenAntworten Options Options Arrow

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
  • corwin42
  • Beiträge: 1433
  • Registriert: Di 21. Mär 2017, 07:52
  • Wohnort: Borchen
  • Hat sich bedankt: 88 Mal
  • Danke erhalten: 223 Mal
read
Automatisches Türentriegeln funktioniert nicht immer.

Ich benutze die Funktion, dass der Ioniq ab einer bestimmten Geschwindigkeit die Türen verriegelt. Entriegeln lasse ich bei "P" Stellung. Das lässt sich ja in den Einstellungen so konfigurieren.

Das verriegeln der Türen funktioniert immer zuverlässig. Das Entriegeln geht nur nicht immer. Wenn man das Auto auf "P" stellt, entriegeln sie manchmal nicht. Wenn man das Auto einfach ausmacht, ohne vorher auf "P" zu schalten entriegeln sie auch nicht, obwohl er dann ja auch automatisch auf "P" stellt.

Auch die Einstellung, dass er entriegeln soll, wenn er ausgeschaltet wird funktioniert nicht zuverlässig.

Etwas lästig ist, dass man dann auch von innen nicht so ohne weiteres die Türen öffnen kann. Man muss dann erst manuell entriegeln.

Kann das Verhalten jemand bestätigen? Ich bin mir nicht ganz sicher, meine aber, dass ich das Problem hier auch schon mal gelesen habe, habs aber irgendwie nicht mehr gefunden.
Ioniq Elektro Style - Marina Blue - Seit 18.11.2017

IoniqInfo - App für die Ioniq Elektro Headunit
Anzeige

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
  • veteran
  • Beiträge: 370
  • Registriert: Fr 12. Mai 2017, 14:22
  • Wohnort: Stuttgarter Raum
  • Danke erhalten: 3 Mal
read
@corwin42
... hat unserer auch. Oft werden auch nur die vorderen Türen entriegelt. Da hilft nur ein komplettes abschließen, 5-10 sek. warten und wieder aufschließen. Dann können auch die hinteren Türen geöffnet werden. Nervig ...

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

christemb
  • Beiträge: 105
  • Registriert: Mo 23. Nov 2015, 12:58
  • Hat sich bedankt: 15 Mal
  • Danke erhalten: 4 Mal
read
Ja, das Problem hatte ich hier schonmal angesprochen, aber bisher hatte sich niemand mit ähnlichem "Fehler" gemeldet.
Ich habe auch schon alle Schaltvarianten durch. Mir leuchtet nicht ein, warum das Entriegeln mal funktioniert und mal nicht. Zwischendurch hatte ich auch schon mal die Heckklappe in Verdacht, die, falls zwischendurch geöffnet, die gesamte Verriegelungssteuerung durcheinanderbringt.
Gruß aus Scharmede

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
  • LtSpock
  • Beiträge: 1471
  • Registriert: Di 25. Apr 2017, 14:19
  • Wohnort: Ortenau
  • Hat sich bedankt: 169 Mal
  • Danke erhalten: 131 Mal
read
Vielleicht sollte man auch immer auch die Version der FW zu einem Problem oder Kuriosität dazuschreiben.
IONIQ Premium bestellt: 28.04. >> uvb. Lieferung: August/September >> 20.12.2017 >> 03.02.2018 >> 22.01.2018 Abholung

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Artos
  • Beiträge: 7
  • Registriert: Do 3. Aug 2017, 16:55
read
Hallo,
ich habe Probleme mit der Klimaautomatik. Ich habe die meistens wenn ich losfahre auf 22°C Auto + Drivers only eingestellt. Die Klimaanlage ist nicht im Eco Modus, das war meine erste Vermutung.
Wenn ich losfahre wird es auch schnell warm, aber nach einer Weile, ca. 20 min fahrt, hört sie einfach auf zu heizen. Heat ist nach wie vor an, aber in der Energieverbrauchsanzeige sieht man auch, dass die Klimaanlage nur wenig Strom zieht. Dabei sind es draußen ca. 0°C und innen drin wird es auch immer kälter.

Ich behelfe mir dann so, dass ich die Temperatur immer höher drehe, bis ich am Ende der Fahrt bei 27°C angekommen bin, ich im Innenraum aber immer noch den Wintermantel brauche.

Hat jemand das gleiche Problem? Oder mal davon gehört? Mache ich etwas falsch?
VG,
Artos

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
read
Artos hat geschrieben:Hallo,
ich habe Probleme mit der Klimaautomatik. Ich habe die meistens wenn ich losfahre auf 22°C Auto + Drivers only eingestellt. Die Klimaanlage ist nicht im Eco Modus, das war meine erste Vermutung.
Wenn ich losfahre wird es auch schnell warm, aber nach einer Weile, ca. 20 min fahrt, hört sie einfach auf zu heizen. Heat ist nach wie vor an, aber in der Energieverbrauchsanzeige sieht man auch, dass die Klimaanlage nur wenig Strom zieht. Dabei sind es draußen ca. 0°C und innen drin wird es auch immer kälter.

Ich behelfe mir dann so, dass ich die Temperatur immer höher drehe, bis ich am Ende der Fahrt bei 27°C angekommen bin, ich im Innenraum aber immer noch den Wintermantel brauche.

Hat jemand das gleiche Problem? Oder mal davon gehört? Mache ich etwas falsch?
VG,
Artos
Könnte es das hier sein: hyundai-ioniq-allgemeines/da-war-mal-wa ... ml#p693892

Bzw. hyundai-ioniq-allgemeines/da-war-mal-wa ... ml#p694047

?
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
Folg mir auf Twitter :-)

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
  • IO43
  • Beiträge: 3846
  • Registriert: So 27. Nov 2016, 13:06
  • Wohnort: Kochel am See
  • Hat sich bedankt: 177 Mal
  • Danke erhalten: 297 Mal
read
Artos hat geschrieben:ich habe Probleme mit der Klimaautomatik. Ich habe die meistens wenn ich losfahre auf 22°C Auto + Drivers only eingestellt. Die Klimaanlage ist nicht im Eco Modus, das war meine erste Vermutung.
Ist sie denn nun in den Einstellungen auf Eco gestellt oder nicht?
Wenn sie auf Eco eingestellt ist, probiere mal die Klimaanlage auf Normal einzustellen. Dann heizt die Anlage regelmäßiger und es kommt nicht zur Auskühlung. Der Verbrauch ist dann natürlich ein bisschen höher.

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
read
IO43 hat geschrieben:
Artos hat geschrieben:ich habe Probleme mit der Klimaautomatik. Ich habe die meistens wenn ich losfahre auf 22°C Auto + Drivers only eingestellt. Die Klimaanlage ist nicht im Eco Modus, das war meine erste Vermutung.
Ist sie denn nun in den Einstellungen auf Eco gestellt oder nicht?
Wenn sie auf Eco eingestellt ist, probiere mal die Klimaanlage auf Normal einzustellen. Dann heizt die Anlage regelmäßiger und es kommt nicht zur Auskühlung. Der Verbrauch ist dann natürlich ein bisschen höher.
Ich denke, er hat ECO dann ausgemacht. Aber ob ECO oder nicht. Die Heizung darf nicht ausfallen.

Das klingt viel mehr nach meinem Problem, was ich am Sonntag plötzlich hatte, dass die Heizung nach einigen Minuten komplett aufgehört hat, zu heizen. Selbst bei 30°C.
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
Folg mir auf Twitter :-)

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Hupsi37
  • Beiträge: 432
  • Registriert: Fr 22. Jan 2016, 11:49
  • Hat sich bedankt: 5 Mal
  • Danke erhalten: 49 Mal
read
Artos hat geschrieben:Hallo,
ich habe Probleme mit der Klimaautomatik. Ich habe die meistens wenn ich losfahre auf 22°C Auto + Drivers only eingestellt. Die Klimaanlage ist nicht im Eco Modus, das war meine erste Vermutung.
Hast du die automatische Entfeuchtung ausgeschaltet (Front defrost Taste 5 Sek. drücken)? Ansonsten versuch mal die Lüftereinstellung statt auf Auto auf die Füße zu stellen (bei nassem Wetter auf Füße + Scheibe). In der Stellung heizt er bei mir 1a und man kann auch mit eingestellten 19° ohne Jacke fahren.
Ioniq Style Orange SD
Smart ED 451 zum Verkauf https://suchen.mobile.de/fahrzeuge/deta ... =301046352; wird ersetzt durch einen e-NV 200 Camper
Bild

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Vize
  • Beiträge: 127
  • Registriert: Mi 10. Mai 2017, 19:56
  • Danke erhalten: 1 Mal
read
Genauso mache ich es auch und mir reichen dabei sogar 18 °C... ;)

Ich würde auch vermuten, dass zwischendurch die autom. Scheibenentfeuchtung kalte Luft pustet und dadurch der Eindruck entsteht, die Heizung wäre ausgefallen...

VG
Andreas
Ioniq Electric Premium Phantom Black
Anzeige
AntwortenAntworten

Zurück zu „IONIQ - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag