Da war mal was - Der Problemchen und Kuriositäten - Thread

AntwortenAntworten Options Options Arrow

Re: Da war mal was - Der Problemchen und Kuriositäten - Thread

nr.21
  • Beiträge: 1303
  • Registriert: Sa 3. Dez 2016, 19:55
  • Hat sich bedankt: 37 Mal
  • Danke erhalten: 163 Mal
read
GAF5006 hat geschrieben: Kannze ja ma' nachgugg'n, ob bei Deinem Autochen noch was offen ist:

https://www.hyundai.de/service-zubehoer ... faktionen/
Ha, super, danke !
Volltreffer !
Da steht:

Stellmotor Verriegelung Ladesteckdose erneuern, IONIQ (AE EV)
Gültig bis: 21.05.2020
Kampagnencode: 70C095


Wenn das dort aufgeführt ist, wird es ja wohl noch nicht gemacht worden sein, oder ?
Anzeige

Re: Da war mal was - Der Problemchen und Kuriositäten - Thread

USER_AVATAR
read
Vermutlich nicht. Werkstatt anrufen, das denen sagen. Und zwar schnell. Das dauert nämlich gerne auch Mal nen halbes Jahr, bis so ein Teil bei Hyundai verfügbar ist .. und bei mehreren anfragen.
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
Folg mir auf Twitter :-)

Re: Da war mal was - Der Problemchen und Kuriositäten - Thread

USER_AVATAR
read
Na, wenn das mal nicht auf die 12 war. Freut mich, wenn ich helfen konnte.
Ioniq28 - der gute alte noch....

Re: Da war mal was - Der Problemchen und Kuriositäten - Thread

USER_AVATAR
read
...habe diese Kuriosität hier noch nicht gefunden...leider war ich nicht live dabei.

Frau hat heute den Kurzen 30km zum Sportevent gefahren...bei Start war der Akku recht voll (km+180 Reichweite).
Vor der Rückfahrt wurde noch kurz die Adresse einen Mitkämpfers aus dem Nachbarort in das Navi eingegeben...

Es kam dann eine Meldung "Reichweitenwarnung" im Navi... :o :shock: :?
Kurzes Zögern...dann: Ah, OK...der Wagen war noch aus, es wurde nur das Radio/Navi direkt am ein/aus Knopf gestartet :roll:
...ist ja auch klar, dass er mit der 12V 40Ah nicht 30km weit kommt :lol: :lol:
Outlander PHEV Plus/Intro MY19, seit 10/18
IONIQ Premium MY19, seit 08/19

Re: Da war mal was - Der Problemchen und Kuriositäten - Thread

Zaungast2019
  • Beiträge: 76
  • Registriert: Mi 30. Jan 2019, 11:44
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 9 Mal
read
Sicher dass es nicht die Meldung wegen Batterieentladung war? Die kommt ja eigentlich immer wenn man das Radio bei abgeschaltetem Auto betreibt.

Re: Da war mal was - Der Problemchen und Kuriositäten - Thread

USER_AVATAR
read
Ja, ist bekannt, es war die Reichweiten Warnung...

Gesendet von meinem SM-G960F mit Tapatalk

Outlander PHEV Plus/Intro MY19, seit 10/18
IONIQ Premium MY19, seit 08/19

Re: Da war mal was - Der Problemchen und Kuriositäten - Thread

aiahaumx
  • Beiträge: 441
  • Registriert: Di 25. Dez 2018, 19:20
  • Hat sich bedankt: 64 Mal
  • Danke erhalten: 134 Mal
read
Zur Info noch einmal zu den zahlreichen Ladeabbrüchen, die ich vor einigen Wochen bei sehr warmen Außentemperaturen hatte: Die Abbrüche sind jetzt bei erneut sehr warmen Wetter und mehreren Ladestopps nicht mehr aufgetreten. Der Trick ist, dass das Auto wirklich ausgeschaltet sein muss, wenn man den Ladevorgang beginnt. Das hatte ich bei der vorherigen Fahrt nicht gemacht, da ich die Klimaanlage durchgehend an haben wollte und dann gab es die Probleme.

Re: Da war mal was - Der Problemchen und Kuriositäten - Thread

trekki1990
  • Beiträge: 373
  • Registriert: Mi 12. Okt 2016, 20:12
  • Hat sich bedankt: 30 Mal
  • Danke erhalten: 33 Mal
read
Ja mit eingeschalteter Zündung reagieren manche Säulen beim IONIQ irgendwie zickig. Ich machs immer so. Auto aus > Ladevorgang starten > Warten bis es lädt und dann Auto wieder an sodass ich bei 30 Grad nicht braten muss. Klappte bisher immer sehr gut.
Gruß
trekki

Subaru BRZ (2016) | IONIQ28 Premium Blau (2018) | 4,9 kwp PV + 4,5kwh Fronius Battery

Re: Da war mal was - Der Problemchen und Kuriositäten - Thread

jo911
  • Beiträge: 1392
  • Registriert: Mi 19. Feb 2014, 19:15
  • Wohnort: München-Nord
  • Hat sich bedankt: 23 Mal
  • Danke erhalten: 45 Mal
read
Das hatte ich letztens bei einer Fastned. Während des Ladens kurz angeschaltet, da kam es zum Abbruch. An der Säule eine Meldung sinngemäß: Auto wurde angeschaltet, bitte ausschalten. Nach dem Ausschalten ließ sich die Ladung wieder starten. War in Plech.
Ioniq28 EZ 08/2017 + Zoe EZ 06/2013 bis 09/2020 + Kona64 bestellt

Re: Da war mal was - Der Problemchen und Kuriositäten - Thread

USER_AVATAR
read
Ich habe gestern ein Update des Infotainment-Systems auf Version 6.5 durchgeführt. Lief alles problemlos (war auch nicht der erste Wagen), nach etwa einer Stunde ging ich zurück zum Auto, Ton ging nicht mehr. Schnell die Lösung hier im Forum gefunden, einfach Auto abstellen und warten. Das hat auch geholfen. Heute morgen meldete sich einer meiner Kollegen und sagte, das Infotainment zeige keinen Ladezustand mehr an und auch die Rückfahrkamera geht nicht. Beides war gestrern nach dem Update noch in Ordnung. Der Reset mit der Büroklammer hat nicht geholfen. Hat das schonmal jemand gehabt und wie lässt sich das beheben? Scheinbar fehlt da irgendwie die Datenverbindung zum Fahrzeug. Danke! :)
Think PIV4 von 2012-2015 || VW e-up! von 2016-2018
seit 2018 mehrere nextmove Fahrzeuge im Wechsel || Opel Ampera-e II Hyundai IONIQ II Hyundai KONA

Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Anzeige
AntwortenAntworten

Zurück zu „IONIQ - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag