Da war mal was - Der Problemchen und Kuriositäten - Thread

AntwortenAntworten Options Options Arrow

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
  • Jan
  • Beiträge: 3056
  • Registriert: Di 3. Jun 2014, 07:56
  • Hat sich bedankt: 25 Mal
  • Danke erhalten: 23 Mal
read
Für die Einstiege vielleicht eine gute Lösung. Und der Kunststoffkasten der Seitenablage in der Tür könnte auch eine Folierung vertragen, denn da kratze ich immer mit den Schuhen vorbei.
Kommt bei Dir auch schon Strom vom Dach? :) https://www.youtube.com/watch?v=bBPRBxziQOI
Der Ioniq wartet schon auf die ersten Sonnenstrahlen. :)
Anzeige

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Hupsi37
  • Beiträge: 432
  • Registriert: Fr 22. Jan 2016, 11:49
  • Hat sich bedankt: 5 Mal
  • Danke erhalten: 49 Mal
read
Jan hat geschrieben:Hinten links am Türeinstieg gibt es leichte Kratzer im schwarzen Lack. Sehr unschön und der Grund war mir nicht bekannt. Jetzt gibt es plötzlich die gleichen Kratzer auch vorne im Einstieg der Fahrertür. Kurz vorher war ich zum aussaugen an der Tanke. Es ist ein üblicher Staubsauger mit Kunststoffstutzen, der den Lack offensichtlich nachhaltig beschädigt hat. Habt Ihr auch solche Erfahrungen gemacht? Das ist mir noch nie passiert, das der Stützen eines Staubsaugers den Lack meines Autos beschädigt hätte. Der Lack scheint extrem dünn, sehr weich zu sein. Also vorsicht!
Ja, bei mir das gleich am Einstieg an der Fahrertür. Bin mir sogar sicher, dass die Kratzer bei der Inspektion entstanden sind (da wurde nur die Fahrerseite ausgesaugt), kann´s aber nicht nachweisen, da mir die kratzer erst ein paar Tage nach der Inspektion aufgefallen sind.

Noch ein Update zu meinem Temperaturproblem mit dem Ladeziegel: Gestern hat er bei Temperaturen unter 30°C die Ladung auch am Smart (im Schatten) mit Temperatursymbol abgebrochen. Aktuell lädt er den Ioniq bei über 35° in der prallen Sonne schon seit 5 Stunden einfach durch und der Stecker ist nicht wärmer als die Umgebung... Ich blick´s nicht mehr... :roll:
Ioniq Style Orange SD
Smart ED 451 zum Verkauf https://suchen.mobile.de/fahrzeuge/deta ... =301046352; wird ersetzt durch einen e-NV 200 Camper
Bild

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
  • hghildeb
  • Beiträge: 772
  • Registriert: Mi 30. Nov 2016, 23:35
  • Wohnort: WUG
  • Hat sich bedankt: 68 Mal
  • Danke erhalten: 153 Mal
read
rhenus hat geschrieben:3. Meines Erachtens zu geringe Leuchtweite beim Abblendlicht (kann an der Automatik liegen oder einfach nicht meinem Geschmack entsprechen...) (...) wenn die Werkstatt mir am Telefon schon sagte, dass sie sogar die Empfindlichkeit des Abblendlichtsensors nicht ändern können.)
Die Leuchtweite hat doch mit der Empfindlichkeit des Lichtassistenten nichts zu tun? Oder bin ich da auf dem falschen Dampfer?
Bild Bild (Verbrauch inkl. Ladeverluste) - Ioniq Elektro - Premium - Phantom Black

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

rhenus
  • Beiträge: 78
  • Registriert: Do 28. Jun 2018, 00:16
  • Hat sich bedankt: 9 Mal
  • Danke erhalten: 3 Mal
read
Ne, schon richtig. Sollte nur als Beispiel dafür herhalten, dass die Werkstätten offenbar nicht allzu viel machen können in Sachen Feinjustierung. Vielleicht kann man aber ja ganz oldschool am Scheinwerfer was machen und muss die Leuchtweitenregulierung dafür gar nicht antasten.

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

adilen
  • Beiträge: 181
  • Registriert: Do 14. Dez 2017, 08:01
  • Danke erhalten: 3 Mal
read
Ich bin mir nicht sicher ob das Problem in genau dieser Form hier so aufgetreten ist.

Gestern ist mir folgendes passiert:

Hatte den wagen kurz an AC zum Laden(IKEA). Dongel dran wegen Ladestandübetragung. Komme nach ca. 15 min wieder und will den Wagen starten aber es lässt sich kein Gang einlegen(das orangene Lämpchen hat nirgends geleuchtet). Sonst alles ok. Klima funktioniert usw.

Mehrfach an und aus gemacht und irgendwie ging es dann wieder. Als ich dann nach ca. 25km zu Hause rückwärts einparken wollte bin ich nicht mehr in den Rückwärtsgang gekommen. Wieder an/aus mehrfach dann ging es.

Heute morgen das gleiche Problem bei der Abfahrt.

Konnte das Problem etwas eingrenzen:
Wenn ich den Blutoothdongel anschalte und mit Torque verbinde leuchtet die "P-Taste" und ich kann umschalten. Sobald die Verbindung beendet oder der Dongel raus ist lässt sich wieder KEIN Gang auswählen.

Problem bekannt?
Seit 24.01.2018 IONIQ Elektro Premium in Aurora Silver

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
read
Ja, @adilen. Bekanntes Problem.

Das ist eine Fehlimplementierung eines bestimmten Dongle Chip Hersteller (ein teurer, kein biliger!).
Nie wieder benutzen.Austauschen!
Um das Problem zu lösen, musst Du die 12V Batterie für ca. 1h komplett abklemmen.

Temporär hilft verbinden zu Torque oder EVNotify.

Ist ein Bug im Chip, der beim IONIQ dieses Verhalten auslöst!
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
Folg mir auf Twitter :-)

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

adilen
  • Beiträge: 181
  • Registriert: Do 14. Dez 2017, 08:01
  • Danke erhalten: 3 Mal
read
@GcAsk

Vielen Dank! Ich hatte so etwas schon befürchtet.
Seit 24.01.2018 IONIQ Elektro Premium in Aurora Silver

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

ITStromer
  • Beiträge: 345
  • Registriert: Fr 10. Mär 2017, 21:58
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 28 Mal
read
adilen hat geschrieben: Heute morgen das gleiche Problem bei der Abfahrt...

Problem bekannt?
Ich kenne das Problem zwar nicht, weiß aber aus Erfahrung, dass bestimmte OBD Kommandos auch eine Baugruppe (z.B. Parkbremse) in Störung schicken können. Und die Schalteinheit ist ja auch irgendwie am Bus angebunden, sonst könnte man per Torque nicht den Status P/D/N/R ermitteln.

EVnotify verwendet? War am Morgen das Bluetooth-Dongle über Nacht auch dran? Komisch nur, dass Torque das Problem durch bloßes Verbinden wohl beheben konnte. Läuft auf dem Smartphone sowas wie EVNotify und Torque gar gleichzeitig?
Hyundai IONIQ Elektro Premium in Polar White bestellt: 15.2.17 produziert: 14.09.17 verschifft: 15.9.17 Ankunft beim Händler: 10.11.17 16.8. 22.6. 15.5. rumstromern seit: 16.11.17

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
  • c2j2
  • Beiträge: 1800
  • Registriert: Di 17. Apr 2018, 13:26
  • Wohnort: Allensbach/Bodensee
  • Hat sich bedankt: 127 Mal
  • Danke erhalten: 154 Mal
read
GcAsk hat geschrieben:Das ist eine Fehlimplementierung eines bestimmten Dongle Chip Hersteller (ein teurer, kein biliger!)
Butter bei die Fische - welcher Hersteller?
Seit Oktober 2018 mit einem roten Leaf ZE1 Acenta im Bodenseeraum unterwegs, tankt möglichst an der PV-Anlage mit 5kWp auf dem Hausdach (Fronius Symo, sonnen batterie, go-e Charger gesteuert über FHEM) oder Naturstrom... Threema 7ABT7CFE

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
read
Ist leider so :(

Das Problem trat erstmals bei @cacula auf, der mir das berichtet hatte nach der Nutzung von EVNotify.
Der Hersteller des Dongle hatte mich damals dann sogar kontaktiert, als herauskam, dass es (zum Glück) nicht mein Fehler ist,
sondern der des Dongle-Chip-Herstellers.
Leider gab es aber keine Rückmeldung mehr, nachdem ich nähere Details denen gegeben hatte.

Ich versuche derzeit erneut Kontakt aufzunehmen - bestehende Hardware wird vermutlich aber nicht korrigiert werden können.

Kann mir ehrlich gesagt auch nicht erklären, wie es dazu kommt. Es reicht auch schon die Nutzung von Torque, um den IONIQ damit "abzuschießen".
Sobald aber wieder eine aktive Bluetooth Verbindung steht, geht alles wieder. Sehr komisch.


/EDIT:
Kannst Du so direkt nicht sagen: Der ist bekannt, dass er den Chip hat: https://www.scantool.net/obdlink-lxbt/
Die werden ja überall verschieden eingebaut.
Mit diesem Chip gab es auch bei bestimmten Verbrennern ähnliche Probleme - da ist also was generell falsch implementiert.

/EDIT2:
Ach - und noch obendrauf:
Das Problem kommt dann nur, wenn man den Dongle rauszieht, wenn der IONIQ noch an ist.
Schaltet man den IONIQ vorher komplett aus, gibt es auch mit dem Dongle keine Probleme
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
Folg mir auf Twitter :-)
Anzeige
AntwortenAntworten

Zurück zu „IONIQ - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag