Da war mal was - Der Problemchen und Kuriositäten - Thread

AntwortenAntworten Options Options Arrow

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

christemb
  • Beiträge: 105
  • Registriert: Mo 23. Nov 2015, 12:58
  • Hat sich bedankt: 15 Mal
  • Danke erhalten: 4 Mal
read
Hallo zusammen.
Fahre jetzt knapp 6 Monate mit meinem IONIQ.
Habe vorgestern meine Verbrauchsanzeige mal auf "Reset nach Ladung" eingestellt.
Erste Fahrt begann, wie zu erwarten, mit der Anzeige --.-
Der Durchschnitt hatte sich dann auf 10,4 kWh/100km eingependelt.
Als ich die Zusammenfassung der Fahrt nach dem Abschalten des Wagens sah wunderte ich mich über die Anzeige von 11,7 kWh/100km...
Kann mir jemand den Berechnungsunterschied erklären? Ist jetzt nichts lebenswichtiges, aber es interessiert mich trotzdem irgendwie.

Gruß, christemb
Anzeige

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
  • d.m.
  • Beiträge: 404
  • Registriert: So 4. Feb 2018, 09:32
  • Hat sich bedankt: 24 Mal
  • Danke erhalten: 48 Mal
read
Bei der Anzeige des Durchschnittsverbrauchs zählen die gefahrenen Kilometer ab Reset und beim angezeigten Verbrauch nach dem Ausschalten zählen alle Kilometer der letzten Fahrt(en), sofern nicht eine Unterbrechung von mindestens 4 Stunden vorgelegen hatte.
Ioniq seit 24.03.2018

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

almrausch
  • Beiträge: 1161
  • Registriert: Mi 8. Nov 2017, 08:44
  • Wohnort: Nordheide
  • Hat sich bedankt: 47 Mal
  • Danke erhalten: 99 Mal
read
Mir ist heute morgen mal wieder die 12V Hilfsbatterie verreckt, weil ich gestern Abend vergessen hatte, den Bluetooth Dongle nach Ladeende abzuziehen (dieser wird von EVNotify alle 2 Sekunden abgefragt).

Das allein wäre keine Erwähnung wert gewesen. Interessant ist vielleicht noch, wie ich das System wieder zum Leben erweckt habe. In den bisherigen Fällen konnte ich mit einem Starthilfekabel von einem anderen Auto das Problem lösen, aber aktuell bestand keine Chance, auch nur in die Nähe der Batterie zu kommen. Also habe ich mich auf die Suche nach einer brauchbaren 12V Gleichstromquelle gemacht. Fündig geworden bin ich bei einem Monitor-Netzeil mit der Aufschrift 14V= 3,5A. Gemessen habe ich 14,2V ohne Last und da ich weiß, dass im Betrieb 14V an der Batterie anliegen, habe ich das als passable Lösung angesehen. Verbindung zum Stecker zusammengefrickelt und an die Pole der Batterie angesteckt. Voila!

Warum ich hier aber schreibe, ist die seltsame Verbrauchsanzeige. Wie üblich standen zunächst die --,- im Display. Dann jedoch sprang die Anzeige auf 99,9 und zählte langsam runter. Ich bin nur gut einen Kilometer gefahren und zum Schluss wurden noch 33,1 angezeigt. Vermutlich ein Zusammenhang mit dem Ausfall der Batterie, aber sicher bin ich mir da nicht.
EV: IONIQ Elektro Premium 28 kWh, SW: 181002
Apps: IoniqInfo 0.7 | Dateimanager + 2.0.9 | EasyTouch 4.5.26 | Set Orientation 1.1.4 | ABRP Transmitter 3.1.5
PV: 5 kWp Ost + 5 kWp West mit E3/DC S10 13,8 kWh
Wallbox: go-eCharger

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Helfried
read
33,1 mit Klimaanlage? Vermutlich schon nach der Aufregung...

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
read
Oh, das ist ärgerlich. Tut mir Leid für die Umstände.

Ich programmiere jetzt gerade einen automatischen Timeout Sleep - der schickt dann automatisiert den StandBy Modus Befehl an den Dongle, wenn keine Aktivität mehr festgestellt wird. Wird später manuell einstellbar sein - nur jetzt erstmal, damit sowas hoffentlich der Vergangenheit angehört.

Bezüglich der komischen Anzeige - durch den Verlust des Speichers hast Du vermutlich einen Overflow erzeugt - 99,9 ist das Maximum was er anzeigen kann. Die 33,1 waren dann vermutlich der Durschnitt aus dem "echten" Verbrauch und dem Overflow.
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
Folg mir auf Twitter :-)

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

almrausch
  • Beiträge: 1161
  • Registriert: Mi 8. Nov 2017, 08:44
  • Wohnort: Nordheide
  • Hat sich bedankt: 47 Mal
  • Danke erhalten: 99 Mal
read
Helfried hat geschrieben:33,1 mit Klimaanlage? Vermutlich schon nach der Aufregung...
Weder Klimaanlage noch Aufregung. Anscheinend konnte ich die Situation nicht für alle ausreichend klar darstellen.
GcAsk hat geschrieben:Bezüglich der komischen Anzeige - durch den Verlust des Speichers hast Du vermutlich einen Overflow erzeugt - 99,9 ist das Maximum was er anzeigen kann. Die 33,1 waren dann vermutlich der Durschnitt aus dem "echten" Verbrauch und dem Overflow.
So wird es wohl gewesen sein.
EV: IONIQ Elektro Premium 28 kWh, SW: 181002
Apps: IoniqInfo 0.7 | Dateimanager + 2.0.9 | EasyTouch 4.5.26 | Set Orientation 1.1.4 | ABRP Transmitter 3.1.5
PV: 5 kWp Ost + 5 kWp West mit E3/DC S10 13,8 kWh
Wallbox: go-eCharger

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Hupsi37
  • Beiträge: 431
  • Registriert: Fr 22. Jan 2016, 11:49
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 49 Mal
read
Mein Ioniq hatte gestern wohl einen Sonnenstich. Ich hatte ihn ganz normal am Ladeziegel hängen und wollte ihn nach Vollladung bei geöffnetem Schiebedach in den Schatten umparken.
Als ich zum Auto kam, war die Ladestandanzeige vorne aus und das Licht am Ladeanschluss leuchtete, was er ja nur macht, wenn er voll geladen ist. Als ich ihn dann gestartet habe, musste ich feststellen, dass er die Ladung bei 85% abgebrochen hat, was mir am Ladeziegel noch nie passiert ist. Zudem habe ich noch nie gesehen, dass das Licht am Ladeanschluss beim Abstecken leuchtet, wenn er nicht zu 100% geladen hat.
Nach dem Umparken in den Schatten konnte ich die elektrische Parkbremse nicht einlegen. Wenn ich den Knopf zog, leuchtete vorne zwar das rote Ausrufezeichen auf, aber ich hörte den Stellmotor nicht. Das Parksymbol verstand dann auch nach 5 Sekunden wieder. Ich hab´s mehrmals versucht, er hat die Bremse einfach nicht eingelegt. Bin auch ein Stück vor und zurück gefahren, auch danach keine Reaktion der Parkbremse. Die AEG Methode hat das Problem dann gelöst...
Ioniq Style Orange SD
Smart ED 451 zum Verkauf https://suchen.mobile.de/fahrzeuge/deta ... =301046352; wird ersetzt durch einen e-NV 200 Camper
Bild

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

ClarkKent
  • Beiträge: 550
  • Registriert: So 26. Apr 2015, 15:36
  • Danke erhalten: 1 Mal
read
Welche AEG Methode?

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
read
Ausschalten, Einschalten, geht
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
Folg mir auf Twitter :-)

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

ITStromer
  • Beiträge: 342
  • Registriert: Fr 10. Mär 2017, 21:58
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 26 Mal
read
Ich dachte auch erst: Auspacken Einschalten Garantiefall
Hyundai IONIQ Elektro Premium in Polar White bestellt: 15.2.17 produziert: 14.09.17 verschifft: 15.9.17 Ankunft beim Händler: 10.11.17 16.8. 22.6. 15.5. rumstromern seit: 16.11.17
Anzeige
AntwortenAntworten

Zurück zu „IONIQ - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag