PANNE und Fehlercodes

Re: PANNE und Fehlercodes

menu
Adapter
folder Mo 18. Mär 2019, 23:50
Da du aber nicht weißt welches der vielen mögliche CAN Protokolle auf dem Opel bzw. dem Tesla läuft ist der Schluß nicht wirklich zulässig.
Du kannst ja mal einen Kopfhörer beim Opel und beim Tesla dranhängen, vielleicht hörst du einen Unterschied - es gibt Leute die mögen das Gefiepe.
Anzeige

Re: PANNE und Fehlercodes

menu
mainhattan
    Beiträge: 712
    Registriert: Sa 3. Mai 2014, 15:20
    Wohnort: Bad Soden am Taunus
    Hat sich bedankt: 1 Mal
    Danke erhalten: 2 Mal
    Twitter
folder Di 19. Mär 2019, 06:53
Wenn ich als Themenersteller auch noch meinen Senf dazu geben darf. Ich kann jeden von Euch verstehen. Und jeder hat für sich gesehen in seinen Augen recht.

:tanzen:

Darum geht's hier:
https://mit-strom-gegen-den-strom.de/sc ... es-schwer/

Ich sag es mal so:
Ich hoffe einfach einfach, dass es nix großes wird. Und der Wagen noch mind. 1-2 Jahre durchhält. Wenn sich das verlinkte Reparaturlogbuch weiter so schnell füllt, dann ist der Ampi bald runderneuert und für einen Käufer dann keine Katze im Sack mehr, die er kauft.

:mrgreen:

Re: PANNE und Fehlercodes

menu
mainhattan
    Beiträge: 712
    Registriert: Sa 3. Mai 2014, 15:20
    Wohnort: Bad Soden am Taunus
    Hat sich bedankt: 1 Mal
    Danke erhalten: 2 Mal
    Twitter
folder Di 19. Mär 2019, 13:27
Werkstatt hat gerade angerufen.
[Aktualisierung 19.03.2019: Es soll ein defekter ABS-Sensor vorne links gewesen sein. Dass aber deshalb soviel Fehlermeldungen ausgegeben werden, ist mir unerklärlich. ] Und der Werkstatt auch....

Re: PANNE und Fehlercodes

menu
Benutzeravatar
    capricorn
    Beiträge: 15
    Registriert: Do 15. Feb 2018, 08:20
    Hat sich bedankt: 1 Mal
folder Di 19. Mär 2019, 13:35
Meiner steht seit einer Woche in der Werkstatt. Offenbar Hochvoltbatterie defekt. Antrag an Opel läuft. Symptome waren ähnlich: Reichweite noch mehr als 1/4, reduzierte Leistung wurde angekündigt, kurz danach rollt das Fahrzeug aus. Zur Ladestation geschleppt, nichts ging mehr. Mal sehen wie das weiter geht.

Re: PANNE und Fehlercodes

menu
mainhattan
    Beiträge: 712
    Registriert: Sa 3. Mai 2014, 15:20
    Wohnort: Bad Soden am Taunus
    Hat sich bedankt: 1 Mal
    Danke erhalten: 2 Mal
    Twitter
folder Di 19. Mär 2019, 13:36
capricorn hat geschrieben:
Di 19. Mär 2019, 13:35
Meiner steht seit einer Woche in der Werkstatt. Offenbar Hochvoltbatterie defekt. Antrag an Opel läuft. Symptome waren ähnlich: Reichweite noch mehr als 1/4, reduzierte Leistung wurde angekündigt, kurz danach rollt das Fahrzeug aus. Zur Ladestation geschleppt, nichts ging mehr. Mal sehen wie das weiter geht.
:shock:

Re: PANNE und Fehlercodes

menu
Benutzeravatar
folder Sa 23. Mär 2019, 08:03
TeeKay hat geschrieben:
Mo 18. Mär 2019, 20:44
Lass mal überlegen. Manche Menschen können Erkenntnisse von X auf Y übertragen. Manche aber auch nicht.
Eher von (Tesla Model) S und X auf (Ampera-) E :lol:
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 89 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Antwortenedit build arrow_drop_down

Zurück zu „Opel Ampera-e“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag