-10C kein E Modus?!

-10C kein E Modus?!

menu
Benutzeravatar
    fabbec
    Beiträge: 1520
    Registriert: So 16. Feb 2014, 14:04
    Danke erhalten: 5 Mal

folder Do 7. Jan 2016, 20:33

Laut Kollegen gibt's keinen e Modus in allen VAG by unter -10C*
Und der kleine Benziner strampelt die ganze Zeit

Habt ihr auch solche Erfahrungen? Oder seht es bei euch in der Anleitung?
mit eAuto rund um die Welt https://www.nomiev.com/80edays/blog/ oder fb /NoMiEVmobility/
Tesla 1000EUR Rabat Referral link: http://ts.la/detlef8569
Anzeige

Re: -10C kein E Modus?!

menu
The_eScoot
    Beiträge: 83
    Registriert: Fr 1. Jan 2016, 18:59

folder Mo 11. Jan 2016, 20:12

steht tatsächlich so in der anleitung. selbst aufgrund manelnder kälte <-10°C noch nicht getestet

Re: -10C kein E Modus?!

menu
Kojack
    Beiträge: 12
    Registriert: So 14. Dez 2014, 13:08

folder So 24. Jan 2016, 13:27

Es ist wirklich so ab -10 grad kein rein Elektrisches fahren möglich e-modus auswahl wird im System gesperrt
Der Golf GTE Geht der Kona kommt 2019 :D

Re: -10C kein E Modus?!

menu
Lauschbert
    Beiträge: 7
    Registriert: Di 7. Nov 2017, 17:19
    Wohnort: Björklinge / Schweden

folder Do 11. Jan 2018, 21:22

Hallo,
Wollte nur ein kleines update zum Thema geben. Bei mir in Uppsala waren es gestern -11,5 Grad und der E-Modus war kein Problem. Klar war die Reichweite enttäuschend aber kein Problem.

Vielleicht hat sich da bei meinem (Passat!) GTE (1 Woche alt) jetzt bautechnisch etwas geändert, keine Ahnung.
Wollte Euch wie gesagt nur ein kurzes Update zum Thema geben.

Viele Gruesse aus dem Norden.
Flo
Passat GTE Kombi, bestellt KW 44/2017, ausgeliefert KW1/2018

Re: -10C kein E Modus?!

menu
Benutzeravatar
    malte_GTE
    Beiträge: 108
    Registriert: Fr 31. Mär 2017, 08:54

folder Fr 12. Jan 2018, 07:34

Der Passat GTE hat eine andere Batterie (anderer Zellhersteller), kann es eventuell daran liegen?
Hier war es auch noch nicht so kalt, als dass ich dazu für den Golf was beitragen könnte

Re: -10C kein E Modus?!

menu
Schüddi
    Beiträge: 2705
    Registriert: So 23. Okt 2016, 23:43
    Danke erhalten: 5 Mal

folder Fr 12. Jan 2018, 07:59

Ich hatte es auch noch nie, das der Verbrenner bei vollem Akku direkt gestartet hat. Einmal habe ich aktiv darauf geachtet denn es waren einmal morgens -14 grad, allerdings nutze ich immer den Ladetimer und Standklima, vielleicht hatte das auch einen Einfluss auf das Verhalten.

Re: -10C kein E Modus?!

menu
Navi-CC
    Beiträge: 306
    Registriert: Do 8. Mai 2014, 15:10
    Wohnort: Dresden
    Hat sich bedankt: 2 Mal

folder Fr 2. Feb 2018, 23:02

Ich kann (muss) das bestätigen.
Kurz nach der Losfahren (in der Garage waren etwa -3 Grad) startete der Benziner, nachdem das Thermometer im Freien auf -10 Grad gefallen war. Der Akku war vollgeladen. Das konnte ich im vorletzten Winter dreimal beobachten.
Not a bug, it is a feature. Es steht ja auch in der Bedienungsanleitung. Ist halt das Thermofenster des PHEV ;-)
Golf GTE seit 04.2015, next: definitiv BEV - Model 3, eher nicht da keine AHK, SeC weit weg, NEO 83kWh AWD, ...?

Re: -10C kein E Modus?!

menu
Benutzeravatar
    Helbig
    Beiträge: 253
    Registriert: Do 17. Dez 2015, 11:54
    Danke erhalten: 12 Mal

folder Di 6. Feb 2018, 15:35

Moin,

Beim Passat GTE ab Produktion KW45/16 und beim Golf GTE ab KW07/17 wurde die -10 Grad Schwelle angepasst, vor den beiden besagten Produktionsumstellungen wurde ab -10 Grad Außentemperatur (Das was euch im Kombi angezeigt wird) der reine e-Modus verweigert. Nach KW45/16 bzw KW07/17 wurde es umgestellt und jetzt wird die HV Batterie Bauteiltemperatur ausgelesen/gewertet und nicht mehr die normale Außentemperatur heran gezogen .

Jetzt muss sozusagen die HV Batterie unter -10 Grad auskühlen dann wird euch der reine e-Modus gesperrt.

Das zur Info.

Re: -10C kein E Modus?!

menu
Benutzeravatar
    ingokiel
    Beiträge: 144
    Registriert: So 30. Jul 2017, 12:04
    Wohnort: Kiel

folder Di 6. Feb 2018, 22:33

Moin, sagt mal, wie ist das denn bei E-Autos? E-Golf un Ups? Wenn -10 dann muss ich zu Hause bleiben? :o
Gruß Ingo, Kiel, -8

Re: -10C kein E Modus?!

menu
Helfried
    Beiträge: 9794
    Registriert: So 7. Aug 2016, 17:26
    Hat sich bedankt: 15 Mal
    Danke erhalten: 11 Mal

folder Di 6. Feb 2018, 22:39

Reine E-Autos haben viel stärkere und teurere Batterien, die die Kälte etwas besser vertragen als Plugin Autos.
Trotzdem würde ich so teure Autos tunlichst aus der Garage starten und nicht im Freien parken.
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „VW Golf GTE“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag