ICE schaltet sich nicht auf Vorderachse

Re: ICE schaltet sich nicht auf Vorderachse

menu
MrMikey
    Beiträge: 35
    Registriert: Fr 16. Nov 2018, 13:30
    Wohnort: Landkreis Gießen, Hessen
    Hat sich bedankt: 3 Mal
    Danke erhalten: 6 Mal
folder Mo 28. Jan 2019, 10:29
Moin zusammen,

heute Morgen war es definitiv etwas besser...

Das "Quälen" ist natürlich ein subjektiver Eindruck - es dauert eben etwas länger bis 140km/h (kein LOCK oder SNOW eingeschaltet!). Der ICE läuft auf 99KW und ist laut. Das ist nicht so, wenn er direkt auf den Antrieb geschaltet ist.

Im SAVE-, CHARGE- oder SPORT-Modus schaltet er (natürlich) früher auf den Antrieb, das funktioniert gut.

Ich werde es erst nochmal beobachten, bevor ich in die Werkstatt fahre.

Grüße,
Michael
Mitsubishi Outlander PHEV Intro MJ2019
Anzeige

Re: ICE schaltet sich nicht auf Vorderachse

menu
Benutzeravatar
folder Mo 28. Jan 2019, 14:24
140km/h auf der AB, gerade oder "normale" Steigung laufen bei mir mit 45-60kw im Parallel-Mode und er schwitzt nichtmal dabei.
Outlander PHEV Plus/Intro MY19, seit 10/18
IONIQ Premium MY19, seit 08/19

Re: ICE schaltet sich nicht auf Vorderachse

menu
PeterWL
    Beiträge: 151
    Registriert: Do 2. Nov 2017, 10:12
    Hat sich bedankt: 3 Mal
    Danke erhalten: 22 Mal
folder Mo 28. Jan 2019, 15:40
@MrMikey:Deine Fahrbatterie ist geladen? Wenn ja, würde ich sagen, da stimmt etwas nicht. Grüße, Peter

Re: ICE schaltet sich nicht auf Vorderachse

menu
MrMikey
    Beiträge: 35
    Registriert: Fr 16. Nov 2018, 13:30
    Wohnort: Landkreis Gießen, Hessen
    Hat sich bedankt: 3 Mal
    Danke erhalten: 6 Mal
folder Mo 28. Jan 2019, 16:52
Danke für Eure Einschätzung.

Ich werde es nachher nochmal testen (Autobahn, keine Steigung).
Werde berichten, wann er in den Parallel-Mode übergeht.

Habe übrigens den MJ2019 Intro...
Mitsubishi Outlander PHEV Intro MJ2019

Re: ICE schaltet sich nicht auf Vorderachse

menu
MrMikey
    Beiträge: 35
    Registriert: Fr 16. Nov 2018, 13:30
    Wohnort: Landkreis Gießen, Hessen
    Hat sich bedankt: 3 Mal
    Danke erhalten: 6 Mal
folder Di 29. Jan 2019, 08:17
Hallo zusammen,

gestern Abend ging er deutlich früher in den Parallel-Mode (Batterie bei ca. 50%).
Bei ca. 110-120 km/h war schon das erste Mal der ICE auf der Antriebsachse und lief bei 140 km/h gemütlich mit ca. 50KW (wie bei hominidae auch). Zwischendurch wurde er, je nach Fahrweise, wiederholt zugeschaltet.

Woran liegt das unterschiedliche Verhalten?
Evtl. weiß der Freundliche mehr, werde ihn mal kontatkieren...

Ich werde berichten,
Michael
Mitsubishi Outlander PHEV Intro MJ2019

Re: ICE schaltet sich nicht auf Vorderachse

menu
Benutzeravatar
folder Di 29. Jan 2019, 14:16
Evtl. gibt es da noch andere Parameter wie Temperatur Aussen, Temperatur Akkus, usw.
Gruß
Markus :geek:
Mitsubishi Outlander PHEV Top 2019

You don’t need to baby the battery
Antwortenedit build arrow_drop_down

Zurück zu „Mitsubishi Plug-in Hybrid Outlander“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag