Probleme go-eCharger

Probleme go-eCharger

DJ_Bruno
  • Beiträge: 5
  • Registriert: Mo 21. Mär 2022, 19:30
  • Danke erhalten: 1 Mal
read
Hallo zusammen,
ich hab zwei go-eCharger an einem Standort im Betrieb. Beide go-eCharger sind V3.

Seit gestern hängt die zweite Wallbox in der Garage. Beide Wallboxen kommunizieren in einer Gruppe im Lastmanagement und dürfen zusammen Maximal 20A pro Phase ziehen, da die komplette Hausverteilung mit einer 35A Vorsicherung abgesichert ist. Das langt uns auch soweit.


Gestern hab ich Abends meinen Renault Zoe 52KW mit dem Opel Corsa E geladen. Hat super funktioniert. Eine Stunde hab ich dann in der Garage (neue Wallbox) den ZOE mit 11 KW geladen über 3 Phasen und den Corsa wieder abgesteckt.

Heute in der Früh wollten wir den VW eUP laden, nach circa 30 Minuten hat die Ladung gestoppt. Der go-eCharger hat in der App folgendes angezeigt:
go-eCharger hat Ladung gestoppt - Unbekannter Modellstatus: 27


Weiß jemand an was das liegt?

In der VW eUP App zeigt er an: Kein Strom.
Anzeige

Re: Probleme go-eCharger

Benutzeravatar
  • c2j2
  • Beiträge: 3088
  • Registriert: Di 17. Apr 2018, 13:26
  • Wohnort: Allensbach/Bodensee
  • Hat sich bedankt: 302 Mal
  • Danke erhalten: 402 Mal
read
Was sagt der go-e Support?
Leaf ZE1 Acenta EZ 10/2018, Lade per PV oder Naturstrom, wenn möglich. Super Lösung für mich. Habe 2 Android Apps geschrieben für das Laden an Wallboxen und für den Leaf (siehe https://android.chk.digital/).

Re: Probleme go-eCharger

DJ_Bruno
  • Beiträge: 5
  • Registriert: Mo 21. Mär 2022, 19:30
  • Danke erhalten: 1 Mal
read
Ich hab ihnen eine eMail geschrieben. Leider sind sie telefonisch nicht erreichbar (hier geht keiner dran.)

Re: Probleme go-eCharger

Ioniq-Beo
  • Beiträge: 23
  • Registriert: Mi 10. Apr 2019, 20:42
  • Wohnort: Saarland
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 15 Mal
read
Nach meinen Erfahrungen ist der Support recht flott und kulant. Ich hatte bei meinem go-e nach drei Jahren ein klackerndes Geräusch aus der Ladesteckerverriegelung. Man hat mir daraufhin einen neuen go-e-Charger im Austausch geschickt. Das Ganze ist in drei Tagen über die Bühne gegangen. Heute ist aber Freitag, vielleicht sind die schon im Wochenende :-)

Re: Probleme go-eCharger

jürgen58
  • Beiträge: 65
  • Registriert: Fr 28. Mai 2021, 21:45
  • Hat sich bedankt: 41 Mal
  • Danke erhalten: 4 Mal
read
vielleicht mal die go-e`s stromlos machen ???? einer von unseren beiden hat auch mal "gesponnen" - alle LED`s haben in allen Farben geleuchtet

Strom weg hat geholfen

Gruß Jürgen

Der Support hat sich sehr schnell bei mir gemeldet und das vorgeschlagen
Twingo Vibes 05/2021
Kona 64Kw EZ 12/2020 seit 05/2022

Re: Probleme go-eCharger

Gundelsinger
  • Beiträge: 4
  • Registriert: Fr 5. Jun 2020, 17:54
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 2 Mal
read
Ich habe seit dem update auch permanent diese Meldung!
AntwortenAntworten

Zurück zu „Private Lade-Infrastruktur“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag