Problem mit go-e Charger ... keine Verbindung

AntwortenAntworten Options Options Arrow

Re: Problem mit go-e Charger ... keine Verbindung

BOP
  • Beiträge: 845
  • Registriert: Mo 6. Dez 2021, 13:07
  • Hat sich bedankt: 169 Mal
  • Danke erhalten: 320 Mal
read
So richtig stabil funktioniert das WLAN bei meinem Go-e auch nur, wenn ich das WLAN auf WPA/WPA2 stelle. Alles darüber funktioniert nicht so wirklich.
Ist aber eigentlich keine Lösung, so eine schwache Verschlüsselung zu benutzen. Wer nur die Cloud benötigt, sollte dann wenigstens ein Gastnetz dafür verwenden.
Fiat 500e • ICON • MJ22 • Hatchback • Mineralgrau
Tags: go-e go-eCharger probleme wallbox wlan
Anzeige

Re: Problem mit go-e Charger ... keine Verbindung

Casamatteo
read
Hatte zwischenzeitlich nochmal an der Verkabelung gearbeitet, nun hängt der go-e wieder an der Wand und hat den Smart geladen. WLAN läuft über einen Repeater, soweit stabil. Ich kann den go-e nun, ein Jahr nach Kauf und einige Wochen nach Umtausch auf 03, erstmals entspannt mit Handyanbindung nutzen.

Die App, inzwischen in hellblau, zeigt schicke Messkurven für Awattar-Strompreis, Ladestrom, Spannung, Energie, Status, WLAN-Stärke, aber nur die letzten 6h. Gerade der Verlauf der Außenleiter-Spannungen ist interessant, auf einer Phase zeitweise Schieflast. Kann das nirgends heruntergeladen werden?

Re: Problem mit go-e Charger ... keine Verbindung

MerivaGlühkopf
  • Beiträge: 390
  • Registriert: Fr 17. Jan 2020, 12:48
  • Hat sich bedankt: 817 Mal
  • Danke erhalten: 180 Mal
read
Nachricht auf der Webseite von clever-pv.com

Die go-e Wallboxen sind aktuell offline, da go-e keine aktuellen Statuswerte mehr übermittelt. Es liegt nicht an clever-PV und bitten daher von Support-Anfragen diesbezüglich abzusehen. Wir haben das Problem bereits gemeldet.


:(



VG,
MG
min. 90€ THG Quote sichern & THG Ladeprämie 0,045€ kWh -> https://elektrovorteil.de/ref/THGladen // 50€ Guthaben TibberShop -> https://invite.tibber.com/in0b54kp Whut? Dynamische Strompreise? google: stromampel :)

Re: Problem mit go-e Charger ... keine Verbindung

Benutzeravatar
read
Schön, daß sie das schon gemeldet haben - meine läuft einwandfrei ! :thumb:
BMW i3 94 AH REx

Re: Problem mit go-e Charger ... keine Verbindung

MerivaGlühkopf
  • Beiträge: 390
  • Registriert: Fr 17. Jan 2020, 12:48
  • Hat sich bedankt: 817 Mal
  • Danke erhalten: 180 Mal
read
Hier hat es irgendwann heute Nachmittag rausgehauen. :cry:



VG,
MG
min. 90€ THG Quote sichern & THG Ladeprämie 0,045€ kWh -> https://elektrovorteil.de/ref/THGladen // 50€ Guthaben TibberShop -> https://invite.tibber.com/in0b54kp Whut? Dynamische Strompreise? google: stromampel :)

Re: Problem mit go-e Charger ... keine Verbindung

Uwe1968
  • Beiträge: 69
  • Registriert: Di 26. Nov 2019, 18:38
  • Hat sich bedankt: 74 Mal
  • Danke erhalten: 13 Mal
read
Bei mir seit gestern keine Verbindung mehr über die go-eCharger App. Verbindung über mqtt mit NodeRed jedoch problemlos möglich...

Seit 10:00 funktioniert deren "Klaut;-)" wieder...
BMW i3 94Ah 10/2016

Re: Problem mit go-e Charger ... keine Verbindung

k_b
  • Beiträge: 2654
  • Registriert: Mo 29. Okt 2018, 23:30
  • Danke erhalten: 697 Mal
read
Uwe1968 hat geschrieben:Bei mir seit gestern keine Verbindung mehr über die go-eCharger App....
Same here - bei mir dasselbe!

Re: Problem mit go-e Charger ... keine Verbindung

k_b
  • Beiträge: 2654
  • Registriert: Mo 29. Okt 2018, 23:30
  • Danke erhalten: 697 Mal
read
Habe heute gecheckt, die Verbindung klappt wieder!

Re: Problem mit go-e Charger ... keine Verbindung

Schlurps
  • Beiträge: 199
  • Registriert: Di 14. Jul 2020, 08:38
  • Hat sich bedankt: 27 Mal
  • Danke erhalten: 31 Mal
read
Hallo zusammen,
hat die Cloud heute wieder Probleme? Ich erhalte in der App ständig "Error Code: Zeitüberschreitung" und "Connect timeout".

Den Hotspot kann ich erreichen und in meinem DNS-Server sehe ich, dass von dem go-e Charger Verbindungen ausgehen nach iot.v2.go-e.io

Re: Problem mit go-e Charger ... keine Verbindung

k_b
  • Beiträge: 2654
  • Registriert: Mo 29. Okt 2018, 23:30
  • Danke erhalten: 697 Mal
read
Genau, bei mir geht es heute schon wieder nicht..
Anzeige
AntwortenAntworten

Zurück zu „Private Lade-Infrastruktur“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag