EV-Box: Fehlercodes?

EV-Box: Fehlercodes?

menu
rollo.martins
    Beiträge: 1630
    Registriert: Mo 8. Jul 2013, 21:29
    Wohnort: Schweiz, 8001 Zürich

folder So 8. Okt 2017, 10:17

Hallo zusammen

Seit gestern streikt mal wieder meine ev-Box. Weiss jemand, was fünfmaliges rotes Blinken bedeutet (wenn man versucht, sie mit der Karte zu starten)?

Manuals haben die ja nicht auf dem Netz. Hotline ist am Wochenende nicht besetzt, was besonders gut ist, weil solche Dinge konsequent immer am Wochenende passieren. Resetten kann ich die Box nicht, weil ich nicht an die Sicherung rankomme. Und ins Backoffice von ev-Box (Server) komme ich nicht rein (irgendwie ging damals bei der Anmeldung was schief). Abgesehen davon ist das Backoffice eh nach wie vor holländisch und so total mühsam zu bedienen.

(Nebenbei: Ich hatte mal gehofft, die kommen irgendwann aus dem Startupmodus raus. Die Website aber auch nach vier Jahren nach wie vor total unprofessionell. Würde ich nie mehr kaufen.)

Gruss und danke

R.


Gesendet von iPhone mit Tapatalk
Anzeige

Re: EV-Box: Fehlercodes?

menu
rollo.martins
    Beiträge: 1630
    Registriert: Mo 8. Jul 2013, 21:29
    Wohnort: Schweiz, 8001 Zürich

folder Mo 9. Okt 2017, 10:10

Also, der Code bedeutet „Karte nicht erkannt“.

Wie es scheint, hatte der Server meine Karte vergessen oder die Box irgend nen Hickup. Ist mir so noch nie passiert. Ein Reset via das Backend des Anbieters hat sie wieder erweckt.


Gesendet von iPhone mit Tapatalk
Antwortenedit build arrow_drop_down

Zurück zu „Private Lade-Infrastruktur“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag