Lade-Frust nach Elektro-Lust

Lade-Frust nach Elektro-Lust

Blende8
  • Beiträge: 17
  • Registriert: Mo 3. Mai 2021, 19:21
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 6 Mal
read
Letzte Woche bekam ich etwas früher als geplant meinen Kona Elektro bekommen :) Daruf hin hab ich versucht den Montagetermin für meine Wallbox (die ist schon etwas länger vom BaFa bewilligt und danach bestellt worden) von meinem Elektriker benannt zu bekommen.. Das Ergebniss war das ich wohl noch eine unbestimmte Weile warten müsste...
Ist ja nicht so schlimm dachte ich mir weil im Umkeis von 5 km 4 ladeplätze angezeigt werden. Doof ist halt das alle 4 nicht mit 50 kW/h funktionieren. Aber An einer ging wenigstens das laden mit 11 kw/h
Zuerst dachte ich ja ich bin zu doof zum laden und bin dann zu einer CCS Säule in ca. 24 km Entfernung gefahren und da konnte ich ohne Probleme laden
Ist diese Fehlerquote normal?

Blende8
Anzeige

Re: Lade-Frust nach Elektro-Lust

Helfried
read
Blende8 hat geschrieben: Doof ist halt dassssss alle 4 nicht mit 50 kW/h (kW) funktionieren
Woran scheiterte es denn? Passten die Stecker?

Re: Lade-Frust nach Elektro-Lust

Rita
  • Beiträge: 1005
  • Registriert: Do 22. Sep 2016, 13:42
  • Hat sich bedankt: 51 Mal
  • Danke erhalten: 116 Mal
read
an ner Säule mit Wechselstrom haste halt nur 11kw
Zoe oder Tesla können da mit 22kw nuckeln...

Rita

Re: Lade-Frust nach Elektro-Lust

USER_AVATAR
  • fpk
  • Beiträge: 508
  • Registriert: So 27. Mär 2016, 18:05
  • Wohnort: Berlin
  • Hat sich bedankt: 173 Mal
  • Danke erhalten: 107 Mal
read
Blende8 hat geschrieben: Ist diese Fehlerquote normal?
Nicht wenn man sich etwas vorbereitet (jemand der noch nie in seinem Leben Benzin getankt hat wird auch an der Zapfsäule überfordert sein).
Passat Variant GTE 08.2017 - 04.2021 \\\ ID.4 1st max 04.2021 - heute

Re: Lade-Frust nach Elektro-Lust

Optimus
  • Beiträge: 1109
  • Registriert: Do 23. Jan 2020, 21:56
  • Wohnort: Kurpfalz
  • Hat sich bedankt: 195 Mal
  • Danke erhalten: 214 Mal
read
Hallo und willkommen im Forum.
Wie wäre es mit einem Blick ins Wiki hier und hier
Du musst auch nicht immer mit 50 kW Laden. Deine neu WB für zu hause wird das (ziemlich sicher) auch nicht können.
Model 3 SR+, MidnightSilver/black, noFSD seit 6/2019, seit 09/2020 EAP
Referral: https://ts.la/erik66594 für 1500 km freies Supercharging

Re: Lade-Frust nach Elektro-Lust

USER_AVATAR
read
Zuhause langsam laden von Schuko-Dose ( bis die Wallbox kommt) kann auch schon helfen.
Ist das nicht gut ?
Ja ! Das ist nicht gut !

Re: Lade-Frust nach Elektro-Lust

USER_AVATAR
read
Muss man sich halt über die Ladeanbieter schlau machen...
P/L Mäßig und von der Netztverteilung sehe ich ENBW am weitesten vorne...

Wir haben so auch + Gratis laden beim Einkaufen mit unserem Leasing iOn >2 Monate überbrückt, selbst mit der max. 3,3kw AC Ladung hat das gefunzt!!

Gesendet von meinem ZTE A2019G Pro mit Tapatalk



Peugeot iOn - 2012

Re: Lade-Frust nach Elektro-Lust

Kant-xy
  • Beiträge: 292
  • Registriert: So 28. Jun 2020, 18:17
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 47 Mal
read
EV_Beginner hat geschrieben:Muss man sich halt über die Ladeanbieter schlau machen...
P/L Mäßig und von der Netztverteilung sehe ich ENBW am weitesten vorne...

Wir haben so auch + Gratis laden beim Einkaufen mit unserem Leasing iOn >2 Monate überbrückt, selbst mit der max. 3,3kw AC Ladung hat das gefunzt!!

Gesendet von meinem ZTE A2019G Pro mit Tapatalk
Wer eine Wallbox installieren will hat auch einen Stellplatz. In der Regel sollte es da auch 230V geben. Zur Not ein Verlängerungskabel legen.

Gesendet von meinem ANE-LX1 mit Tapatalk

Renault ZOE BJ 2015 - seit 7/19
Hyundai Kona electric MJ20 64kWh - seit 7/20
PV: SE 9,4kWh BYD-Speicher: 10.5kWh

Re: Lade-Frust nach Elektro-Lust

Fremderregt
  • Beiträge: 24
  • Registriert: Sa 17. Apr 2021, 18:50
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 12 Mal
read
Der Kona kann doch AC seitig nur mit 11 kW laden, insofern ist es doch vollkommen normal. CCS Laden ist halt außerhalb der Autobahnen noch kaum vertreten. Bei mir gibt es im Umkreis 20 Ladesäulen und davon haben nur zwei einen CCS.

Re: Lade-Frust nach Elektro-Lust

Blende8
  • Beiträge: 17
  • Registriert: Mo 3. Mai 2021, 19:21
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 6 Mal
read
Helfried hat geschrieben:
Blende8 hat geschrieben: Doof ist halt dassssss alle 4 nicht mit 50 kW/h (kW) funktionieren
Woran scheiterte es denn? Passten die Stecker?
Nein, die Stecker passten immer. aber nur bei einem Ladepunkt gab es bei meiner ADAC App eine Rückmeldung das ´überhaubt ein Ladungsvorgang begonnen hat. Allerdings wurde der bei 0,00 Cent kosten abgebrochen
Anzeige
AntwortenAntworten

Zurück zu „Öffentliche Lade-Infrastruktur“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag