Problem E-ON CCS Aktivierung per EnBW/ Hyundai App

Problem E-ON CCS Aktivierung per EnBW/ Hyundai App

rsiemens
  • Beiträge: 452
  • Registriert: Mi 20. Jun 2018, 20:52
  • Hat sich bedankt: 235 Mal
  • Danke erhalten: 25 Mal
read
Ich versuchte mehrere Male den eUp an einem Triple von E-On per EnBW / Hyundai Sondertarif zu aktivieren.

Nach dem Aufstecken des CCS Steckers und Start des CCS in der App, kommt nach 20-30 Sek eine Fehlermeldung "Stecker nicht aufgesteckt" Dabei steht die Display - Anzeige auf CHAdeMO, nicht auf CCS.



Verschiedene Reihenfolgen (Erst aufstecken dann App Starten, App starten dann Aufstecken) - kein Unterschied.

Aktivierung per EnBW Ladekarte funktioniert einwandfrei.

Woran könnte es liegen?
Dateianhänge
WhatsApp Image 2021-01-04 at 20.54.14 (1).jpeg
WhatsApp Image 2021-01-04 at 20.54.14.jpeg
31234 Edemissen bei Peine / Niedersachsen
- Am 3.3.2020 eUp bestellt
- Ab 15.11.2018: Kona 64 kWh Premium
- August - Oktober 2018: ZOE R90 41kWh
- Seit 2013: EFH mit PV 5,8 kWp
Anzeige

Re: Problem E-ON CCS Aktivierung per EnBW/ Hyundai App

lucas7793
  • Beiträge: 1020
  • Registriert: Mi 31. Aug 2016, 17:45
  • Wohnort: Perchtoldsdorf, Österreich
  • Hat sich bedankt: 115 Mal
  • Danke erhalten: 293 Mal
  • Website
read
Vermutlich eine falsche Zuordnung der ID zum Stecker. Versuch einmal in der App CHAdeMO oder Typ 2 zu aktivieren und schau nach, welcher Stecker dann an der Ladestation aktiv wird.

Re: Problem E-ON CCS Aktivierung per EnBW/ Hyundai App

USER_AVATAR
read
Das ist eine Unverträglichkeit die entstehen kann, wenn zwei Ladeanschlüsse die gleiche Ladepunktnummer haben. E.ON konfiguriert seine Ladestationen so, dass es bei nur einem gemeinsamen DC Ladepunkt die gleiche Ladepunktnummer sowohl für CHAdeMO als auch für CCS gibt. Sollte nicht passieren, lässt sich aber nur sicher vermeiden, wenn jeder Anschluss eine eindeutige EVSE-ID erhält.

Bei ABB Terra 53:

AC: DE*EDR*Exxx*1
DC: DE*EDR*Exxx*2

Bei Efacec QC 45:

DC: DE*EDR*Exxx*1
AC: DE*EDR*Exxx*2

Allerdings liest man von diesem Problem immer nur im Zusammenhang mit der EnBW mobility+ App. Das heißt alle anderen Apps können damit umgehen. Offenbar hat EnBW dieses Szenario nicht ausreichend berücksichtigt. Ich würde es zunächst auch mal so probieren wie von lucas7793 vorgeschlagen. Außerdem sollte man noch versuchen das Ergebnis mit einer anderen App nachzuvollziehen. Verhalten sich die Apps hier identisch oder weicht das Verhalten der alternativen App von der EnBW mobility+ App ab? Dann weiß man umso besser, welcher Partei man die Fehlermeldung auf den Tisch legen kann. Bei identischem Verhalten wird wohl E.ON mal die Konfiguration seiner Ladestation prüfen müssen.
Think PIV4 von 2012-2015 || VW e-up! von 2016-2018
nextmove Fahrzeuge 2018-2020 || Fußgänger seit 01/2021 - warten auf Twingo Electric Intens...

Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus

Re: Problem E-ON CCS Aktivierung per EnBW/ Hyundai App

rsiemens
  • Beiträge: 452
  • Registriert: Mi 20. Jun 2018, 20:52
  • Hat sich bedankt: 235 Mal
  • Danke erhalten: 25 Mal
read
lucas7793 hat geschrieben: Vermutlich eine falsche Zuordnung der ID zum Stecker. Versuch einmal in der App CHAdeMO oder Typ 2 zu aktivieren und schau nach, welcher Stecker dann an der Ladestation aktiv wird.
Typ 2 ging problemlos.
CHAdeMO hatte ich versucht - ohne Erfolg
31234 Edemissen bei Peine / Niedersachsen
- Am 3.3.2020 eUp bestellt
- Ab 15.11.2018: Kona 64 kWh Premium
- August - Oktober 2018: ZOE R90 41kWh
- Seit 2013: EFH mit PV 5,8 kWp

Re: Problem E-ON CCS Aktivierung per EnBW/ Hyundai App

rsiemens
  • Beiträge: 452
  • Registriert: Mi 20. Jun 2018, 20:52
  • Hat sich bedankt: 235 Mal
  • Danke erhalten: 25 Mal
read
PowerTower hat geschrieben: Das ist eine Unverträglichkeit die entstehen kann, wenn zwei Ladeanschlüsse die gleiche Ladepunktnummer haben. E.ON konfiguriert seine Ladestationen so, dass es bei nur einem gemeinsamen DC Ladepunkt die gleiche Ladepunktnummer sowohl für CHAdeMO als auch für CCS gibt. Sollte nicht passieren, lässt sich aber nur sicher vermeiden, wenn jeder Anschluss eine eindeutige EVSE-ID erhält.

Bei ABB Terra 53:

AC: DE*EDR*Exxx*1
DC: DE*EDR*Exxx*2
Ja, die Ladepunkte haben die gleiche Nummer dort - *2
PowerTower hat geschrieben: Allerdings liest man von diesem Problem immer nur im Zusammenhang mit der EnBW mobility+ App. Das heißt alle anderen Apps können damit umgehen. Offenbar hat EnBW dieses Szenario nicht ausreichend berücksichtigt. Ich würde es zunächst auch mal so probieren wie von lucas7793 vorgeschlagen. Außerdem sollte man noch versuchen das Ergebnis mit einer anderen App nachzuvollziehen. Verhalten sich die Apps hier identisch oder weicht das Verhalten der alternativen App von der EnBW mobility+ App ab? Dann weiß man umso besser, welcher Partei man die Fehlermeldung auf den Tisch legen kann. Bei identischem Verhalten wird wohl E.ON mal die Konfiguration seiner Ladestation prüfen müssen.
Mit der Maingau App hat es auch nicht funktioniert.

Werde mal mir nächstes mal wohl mehr zeit nehmen und mit der Hotline telefonieren - vielleicht kriegen wir was rasu
31234 Edemissen bei Peine / Niedersachsen
- Am 3.3.2020 eUp bestellt
- Ab 15.11.2018: Kona 64 kWh Premium
- August - Oktober 2018: ZOE R90 41kWh
- Seit 2013: EFH mit PV 5,8 kWp
AntwortenAntworten

Zurück zu „Öffentliche Lade-Infrastruktur“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag