Seltsames Ladeverhalten an Fastned-Lader

Seltsames Ladeverhalten an Fastned-Lader

USER_AVATAR
read
Ich lade gerade am Fastned-Lader in Giengen. Der 350 kW-Lader liefert konstant 31-32 kW.

Das kam mir komisch vor und ich habe den Laevorgang beendet und neu gestartet. Identische Situation.

Daneben ist ein 50 kW-Lader von Fastned. Dort angesteckt, sofort auf 45 kW. Ladekante ist Maingau.

Hat sowas schonmal jemand beobachtet oder eine Idee woran das liegen könnte?
Kona 64 kWh
Anzeige

Re: Seltsames Ladeverhalten an Fastned-Lader

USER_AVATAR
  • Zlogan
  • Beiträge: 611
  • Registriert: Mo 29. Aug 2016, 16:14
  • Wohnort: 53127 Bonn
  • Danke erhalten: 19 Mal
read
Ich meine(!) von so einem Verhalten schon mal gelesen zu haben wenn die Kühlung nicht läuft (einen Defekt hat). Dann wird die Ladeleistung reduziert damit das Kabel nicht zu warm wird. Hast Du denn die Kühlung anspringen gehört? Ist an sich nicht zu überhören.
Renault ZOE Intens 12/2013, gebraucht von 09/2016 bis 01/2018 (~33.000km gefahren) -> Fährt nun meine (superglückliche) Freundin
Hyundai IONIQ Premium in Platinum Silber seit 01/2017

Re: Seltsames Ladeverhalten an Fastned-Lader

USER_AVATAR
read
Kann ich nicht sagen. Gestern war ich aber an der Säule nebenan und da brach der Ladevorgang mit einem „internen Fehler in der Ladesäule“ ab. Vielleicht ist da einfach was kaputt.
Kona 64 kWh
AntwortenAntworten

Zurück zu „Öffentliche Lade-Infrastruktur“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag