Lidl Ladesäulen defekt und werden nicht repariert

Lidl Ladesäulen defekt und werden nicht repariert

Eminsch4
  • Beiträge: 7
  • Registriert: So 8. Nov 2020, 10:17
  • Danke erhalten: 2 Mal
read
aus gegebenem Anlass möchte ich darauf hinweisen, dass immer mehr Ladesäulen bei LIDL defekt sind. In der Ecke Köln / Euskirchen zumindest ist die Hälfte der Ladesäulen defekt. Auch in anderen Teilen Deutschlands (NRW, Hessen) gibt es das gleiche trostlose Bild. Säulen sind teilweise seit Monaten defekt und werden nicht repariert.
Anscheinend ist Lidl gut darin, neue Ladesäulen aufzustellen, aber schlecht darin, diese auch zu reparieren.
Ich haben zu diversen Säulen schon mehrmals im Markt Bescheid gegeben und auch mehrmals die Hotline angerufen. Telefonisch habe ich eine Säule bereits 3 x als defekt gemeldet, am anderen Ende der Leitung aber wird jedes Mal so getan, als ob diese Meldung eine völlig neue Info ist! Mein Eindruck von Lidl: Chaos!

Gibt es jemanden, der in letzter Zeit positive Erfahrungen mit der Meldung und der Reparartur von Lidl-Ladesäulen gemacht hat?
Anzeige

Re: Lidl Ladesäulen defekt und werden nicht repariert

AxelG
  • Beiträge: 280
  • Registriert: Do 3. Jan 2019, 19:09
  • Hat sich bedankt: 39 Mal
  • Danke erhalten: 66 Mal
read
Kannst Du sagen, ob eher/ausschließlich die Swarco-22 kW-Säulen oder die Triple Charger betroffen sind?

Letztens war die AC-Säule in Türnich für mehrere Tage defekt (beide Lampen blinkten rot), wurde dann aber repariert, jetzt funktioniert es wieder.
Smart ED, EZ 07/14 mit Schnellader, z. Zt. 130.000 km

Ansonsten im Bestand: Mazda MX-5 Bj. ´99, BMW 523i Bj. ´99, Peugeot 407 HDI 170 Bj. ´07

Ich hab nix gegen Verbrenner - solange sie keine Ladesäulen zuparken!

Re: Lidl Ladesäulen defekt und werden nicht repariert

meyma
  • Beiträge: 399
  • Registriert: Di 24. Sep 2019, 11:06
  • Hat sich bedankt: 10 Mal
  • Danke erhalten: 144 Mal
read
Hier in Aachen gab es zeitweise eine Störung an der Circontrol-Triple-Ladesäule in der Peliserkerstraße, die jedoch nach etwa 4 Wochen behoben wurde: https://www.goingelectric.de/stromtanks ... -69/47199/

Keine optimale Entstörzeit, aber sofern da ein Hardwareteil getauscht werden muss kann das mit Diagnose, Bestellung und Einbau schon ein bisschen dauern. Gibt hier in der Gegend auch schlechtere Betreiber als LIDL.
Hauptwagen: Skoda Citigo e iV seit 05/2020
Zuvor gefahren: Renault Zoe, Mitsubishi iMieV, Tesla S85, BMW i3 120Ah, VW e-UP, Tesla P100D

Re: Lidl Ladesäulen defekt und werden nicht repariert

Helfried
read
Komisch, in Deutschland sind Dutzende Lidls defekt, allein in Berlin zwei (Dutzend), in Österreich hingegen nur ganz wenige, und die erst seit kurzem.
Ok, wenn man es auf die Fläche hoch rechnet, sind es auch zu viele. Aber meist gehen bei uns eigentlich alle.

Oft liest man aber in den Logs, dass der CCS-Stecker angeblich nicht aus der Säule entnehmbar ist - dabei geht der nur sehr streng raus bei manchen Lidl-Säulen.

Re: Lidl Ladesäulen defekt und werden nicht repariert

Xochipilli
  • Beiträge: 257
  • Registriert: Mi 9. Jan 2019, 21:04
  • Wohnort: Berlin
  • Hat sich bedankt: 266 Mal
  • Danke erhalten: 148 Mal
read
Ich kann das für "meinen" Lidl in Berlin nicht bestätigen. Er ist gelegentlich mal defekt. Das kann ja bei Technik mal passieren, aber dann wird er auch wieder repariert.
Zoe50 mit AHK,
e-Smart als Dienstauto,
private Wallbox,

Re: Lidl Ladesäulen defekt und werden nicht repariert

USER_AVATAR
read
Ich sehe da ein gewisses Problem mit den Swarco-22kW-Ladestationen. Die sind nicht direkt defekt, aber irgendwas im Zusammenspiel Säule und Backend funktioniert nicht, so dass nach einem Ladevorgang (egal wie erfolgreich) die Station weiterhin auf irgendwas wartet. Da erscheint die gelbe Sanduhr und das Teil wartet sich einfach halb-tot. Wenn's im Sommer auch nur ansatzweise warm wird steigen die Teile mit Überhitzung aus, wo man sich fragen kann was an einer AC-Säule bitte überhitzen soll.
BMW i3s 120Ah || Tesla Model 3 LR AWD

Re: Lidl Ladesäulen defekt und werden nicht repariert

AxelG
  • Beiträge: 280
  • Registriert: Do 3. Jan 2019, 19:09
  • Hat sich bedankt: 39 Mal
  • Danke erhalten: 66 Mal
read
Nach Abziehen des Kabels blinkt die zugehörige Lampe erst mal grün; ein neuer Ladevorgang kann erst bei grünem Dauerlicht gestartet werden, waa durchaus eine Minute dauern kann.

Und ich meine mich zu erinnern, daß es mal nicht funktioniert hat, als ich zuerst den Smart angeschlossen habe und danach den zugehörigen Knopf gedrückt habe. Erst Knopf drücken, dann Stecker rein hatte dann funktioniert. Kann aber auch an was anderem gelegen haben.

Was ich in letzter Zeit beobachtet habe: Noch vor ein paar Wochen haben die Säulen bei verschiedenen Filialen pünktlich zum Ladenschluß die Ladung abgebrochen (Wer möchte, kann sich hier sein eigenes Wortspiel - Lade(n)schluß - basteln.)
Das war in letzter Zeit nicht mehr der Fall. Ich mußte dann leider immer weiter und konnte nur 5 bis 10 Minuten länger laden - weiß jemand, ob die Säulen jetzt rund um die Uhr aktiv sind?
Smart ED, EZ 07/14 mit Schnellader, z. Zt. 130.000 km

Ansonsten im Bestand: Mazda MX-5 Bj. ´99, BMW 523i Bj. ´99, Peugeot 407 HDI 170 Bj. ´07

Ich hab nix gegen Verbrenner - solange sie keine Ladesäulen zuparken!

Re: Lidl Ladesäulen defekt und werden nicht repariert

marcometer
  • Beiträge: 907
  • Registriert: Di 9. Okt 2018, 01:03
  • Hat sich bedankt: 226 Mal
  • Danke erhalten: 305 Mal
read
Kann ich für meine nächstliegende neue Swarco Säule bestätigen.
Die hat seit Monaten das Problem, dass sie grün zeigt und wenn man dann einsteckt sagt der Ladepunkt sei schon wem anderes zugewiesen.
Hotline (es steht ja nicht mal eine dran...) hat es aufgenommen, im Markt wurde x-Mal bescheid gesagt.... interessiert keinen.

Re: Lidl Ladesäulen defekt und werden nicht repariert

kirovchanin
read
B.XP hat geschrieben: Ich sehe da ein gewisses Problem mit den Swarco-22kW-Ladestationen. Die sind nicht direkt defekt...
Ich glaube auch, dass manche von denen nicht defekt sind.

Bei manchen dauert es einfach ewig, bis die Ladung beginnt, zum Teil 5 Minuten, ist mir aufgefallen. Die meisten haben bis dahin das Kabel wahrscheinlich schon wieder rausgezogen.

Re: Lidl Ladesäulen defekt und werden nicht repariert

k_b
  • Beiträge: 1331
  • Registriert: Mo 29. Okt 2018, 23:30
  • Danke erhalten: 272 Mal
read
Bei uns in der Nähe gibt es eine von LIDL vor 4 Monaten neu aufgestellte Compleo Säule Cito 500.
AC 22kW, CCS 50kW, CHaDEMO 50kW. Diese Säule hat noch nie funktioniert. Bei AC bekommt man ein Rinnsal an Ladung, vielleicht 5-7kW. CCS geht gar nicht. Irgendwas ist oberfaul. Es war auch schon jemand zum Warten dort, der hat lediglich das Authentifizierungsverfahren via beliebiger RFID Karte eingestellt. Das Laden selber klappt nicht. Ich habe den Verdacht, daß die Säule elektrisch nicht richtig angeschlossen ist, vielleicht nur einphasig?
Anzeige
AntwortenAntworten

Zurück zu „Ladesäulen / Status“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag