Allego HPC und nichts geht!

Re: Allego HPC und nichts geht!

LarsD
  • Beiträge: 49
  • Registriert: Sa 8. Aug 2020, 15:31
  • Hat sich bedankt: 16 Mal
  • Danke erhalten: 26 Mal
read
Allego Station in Essen-Heisingen mit der Ladesäulennummer DEALLEGO001845 (Ladepunkte ...0018451 und 0018452) ist bereits im Jahr 2019 aufgebaut worden.
Seit mehreren Monaten stehen da auch die Verkehrsschilder zu..
Ist übrigens der einzige Allego Ladepunkt im 13.000 Einwohner Stadtteil, gibt nur noch 1 Innogy Säule (nicht so optimal gelegen), die aber sehr gut! besucht ist.

Bei der Ladesäule von Allego tut sich gar nichts, hatte mich schriftlich beschwert: Null Reaktion!
Habe heute die Nummer auf der Säule angerufen: "Die ist noch nicht in Betrieb genommen worden".. Man ließ mich auch nicht groß ausreden, aber der Mitarbeiter wollte das zumindest melden..
Einzige Ladesäule direkt im "Ortskern" und dazu noch super top Lage direkt! vor Aldi und Rewe und Fitneßcenter, dazu 5 Bäckerein, Edeka, Netto, Getränkemarkt und viele Geschäfte, sowie 2 Schulen, Kirche, Rathaus in max. 200 Umkreis um die Ladesäule...
Wäre sicher eine topbesuchte Säule, allein schon da im Stadtteil viele Elektro-Autos vorhanden..
Ich habe sehr stark den Eindruck, dass "Strom zu verkaufen" nicht das Geschäftsmodell von Allego sein kann... Sind die Subventionen denn so extrem hoch für das Aufstellen von Säulen (ohne die jemals in Betrieb zu nehmen)?!?!?
Renault Zoe Z.E.50 R135 Intens - 9,3 Zoll Easy Link - Alwetterreifen - Quarz weiß - bestellt 7.8.2020 - Zulassung 15.10.
Anzeige

Re: Allego HPC und nichts geht!

M3SH
  • Beiträge: 148
  • Registriert: Mi 12. Dez 2018, 11:10
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 39 Mal
read
Heppenheim gehen wieder alle Säulen, ich lade gerade mit 126kw.

Re: Allego HPC und nichts geht!

Rangarid
  • Beiträge: 1309
  • Registriert: So 23. Jun 2019, 10:56
  • Hat sich bedankt: 73 Mal
  • Danke erhalten: 291 Mal
read
Scheint Mal so Mal so zu sein. Bei der Liste der HPC Upgrades ist Heppenheim noch nicht dabei. Laut Video von Car Maniac ging es auch schon vor paar Wochen wieder aber laut Ladelog von hier gab es danach auch Probleme. Scheint immernoch ein Glücksspiel zu sein. Vielleicht fahr ich auch nochmal zum Testen hin.

Re: Allego HPC und nichts geht!

USER_AVATAR
read
CarManiac war doch in Hilpoltstein.

Re: Allego HPC und nichts geht!

Rangarid
  • Beiträge: 1309
  • Registriert: So 23. Jun 2019, 10:56
  • Hat sich bedankt: 73 Mal
  • Danke erhalten: 291 Mal
read
Hier sagt er er ist in Heppenheim, vor 2 Monaten:

Re: Allego HPC und nichts geht!

M3SH
  • Beiträge: 148
  • Registriert: Mi 12. Dez 2018, 11:10
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 39 Mal
read
Ja, das Video ist Heppenheim wo ich vorhin auch geladen habe.
Man sollte aber auch die Anweisungen auf dem Display lesen. Erstens steht dort klar, dass man die Karte zur Freischaltung an das Display halten muss, zweitens sieht man nach dem Anstecken einen Countdown (2 Minuten glaube ich), die man Zeit hat bis zur Authentifizierung. Das kann mit App, vor allem wenn man gleichzeitig ein Video dreht, ggf. schon eng werden.

Re: Allego HPC und nichts geht!

Rangarid
  • Beiträge: 1309
  • Registriert: So 23. Jun 2019, 10:56
  • Hat sich bedankt: 73 Mal
  • Danke erhalten: 291 Mal
read
Bei ihm ging es ja. Als ich vor einem 3/4 Jahr da war ging es nicht beim Ioniq und auch nicht beim eTron. Laut Störungslog waren aber auch mindestens 2 Personen seit dem Video da wo es nicht ging. Insofern scheint es schon mit Glück zutun zu haben.

Zusammenfassend ging es vor 2 Monaten, nicht vor 1-2 Wochen und jetzt wieder. Eventuell spielt die Tageszeit mit rein (ich war nachts im Winter)... Vielleicht fahr ich heut Abend mal hin und probier es auch aus.

Re: Allego HPC und nichts geht!

M3SH
  • Beiträge: 148
  • Registriert: Mi 12. Dez 2018, 11:10
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 39 Mal
read
Auch heute Heppenheim kein Problem, diesmal mit Naturstrom Ladekarte geladen. Max 132kW. Alle Säulen online.

Re: Allego HPC und nichts geht!

Thomsusl
  • Beiträge: 19
  • Registriert: Fr 12. Jun 2020, 16:20
  • Hat sich bedankt: 20 Mal
read
eetron hat geschrieben: Ja stimmt, die Lader sind hier echt schlecht zu erreichen. Zufahrt am besten vom Kreisverkehr aus dort wo es auch zur Tankstelle geht. Bei der Einfahrt dann gleich rechts zum Parkplatz. Konntest du die HPC Lader testen?
Nein, bin gerade Erst am überlegen ob ich mir ein Elektroauto anschaffe und schaue mir dementsprechend die aktuelle Ladesituation Vor Ort an. Der eTron steht bei mir ganz oben auf der Liste, sehe Du fährst einen. Bist Du denn damit zufrieden?

Re: Allego HPC und nichts geht!

teslahenry
  • Beiträge: 50
  • Registriert: Sa 16. Jan 2021, 16:42
  • Hat sich bedankt: 9 Mal
  • Danke erhalten: 3 Mal
read
[youtube]https://m.youtube.com/watch?v=zu3AmPg405g[/youtube]
Zwar kein Totalausfall aber 30kw sind nix berauschendes.
Anzeige
AntwortenAntworten

Zurück zu „Ladesäulen / Status“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag