Allego HPC und nichts geht!

Re: Allego HPC und nichts geht!

USER_AVATAR
read
Es ist schon krass, wie groß der Unterschied zwischen den 50kW Evatec und den neuen HPC ist.
Heute wieder problemlos an einem der 50er geladen.
Gruß

CHris, ab sofort mit i3

Wenn Ihr Euch für Fotografie interessiert, schaut Digitalfotonetz vorbei.
Mein kleines E-Auto Blog
Anzeige

Re: Allego HPC und nichts geht!

USER_AVATAR
read
Ich weiß auch nicht ob man es auf Allego schieben kann, deren 50er Triple funktionieren immer.

Gesendet von meinem Moto Z (2) mit Tapatalk

Re: Allego HPC und nichts geht!

USER_AVATAR
read
Joyride hat geschrieben: Mit 10km Rest bei Allego Münchberg: keiner der HPC mit keiner der 5 Karten und Apps zum funktionieren gebracht - und der I3 ist keine Ladezicke.
Zum Glück ging der Tripple. Allego wird von der Tourplanung gestrichen...
Das liegt leider am Ladesäulenhersteller. Schade das sich allego da nicht intensiver einsetzt, denn ich hatte am 02.01.2020 dort auch Probleme und nach vielen Mails hieß es dann, mein Auto sei schuld. Dann werde ich da morgen mal lieber nicht zum Laden halten. Danke.

Re: Allego HPC und nichts geht!

Ecano
  • Beiträge: 1218
  • Registriert: Mo 23. Okt 2017, 20:10
  • Wohnort: Reiskirchen
  • Hat sich bedankt: 209 Mal
  • Danke erhalten: 255 Mal
read
Was ich nicht verstehe ist, dass es beim Betreiber anscheinend keinen interessiert, ob die gekaufte Hardware was taugt oder die Säulen warum auch immer nicht funktionieren.

Das Geschäftsfeld kann doch nicht nur auf Subventionen beruhen?

Es muss doch mindestens den Geschäftsführer interessieren, ob ich mein Geld beim Kauf der Säulen versenkt habe und ich mir damit meine Kunden vergraule.

Oder wie sieht deren Businessplan aus?
Smart ED 44, bestellt am 18.1.2018, erhalten 19.10.2018
e-up! "UNITED", bestellt am 27.8.2020, erhalten am 19.5.2021

Re: Allego HPC und nichts geht!

USER_AVATAR
read
Die Jungs von IGEMBB haben den Deutschland-Chef von Allego interviewt. Unter anderem ging es da auch um die Zuverlässigkeit der HPC von Efacec:

https://www.youtube.com/watch?v=K9oWF7wbNx8
Hyundai Kona 64kWh Style seit 06/2019

Re: Allego HPC und nichts geht!

Thomsusl
  • Beiträge: 20
  • Registriert: Fr 12. Jun 2020, 16:20
  • Hat sich bedankt: 21 Mal
read
hab mir das mal angeschaut. Der HPC in Waiblingen ist ja extrem schwer anzufahren. Wenn das Rems-Center geschlossen hat (Sonn- & Feiertag) quasi unmöglich zu erreichen da die Zufahrt wohl ausschließlich über die Tiefgarage möglich ist. Ansonsten ein Gewirr an Einbahnstraßen, alle in die falsche Richtung. Wie verrückt ist das denn? 🤔

Re: Allego HPC und nichts geht!

eetron
  • Beiträge: 57
  • Registriert: Sa 22. Okt 2016, 19:34
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 4 Mal
read
Ja stimmt, die Lader sind hier echt schlecht zu erreichen. Zufahrt am besten vom Kreisverkehr aus dort wo es auch zur Tankstelle geht. Bei der Einfahrt dann gleich rechts zum Parkplatz. Konntest du die HPC Lader testen?
e-tron 50er seit Apr 2020
e-Golf 300 seit Juli 2020

Re: Allego HPC und nichts geht!

USER_AVATAR
read
Stand gestern auch in Oberhonnefeld am Allego HPC. Auf dem Bildschirm war nichts so richtig zu erkennen. Für mich war der schwarz. Es stand was von Autoladestation und es kreiste auch was nachdem ich die Ladekarte davor gehalten habe (wusste auch nicht ob meine Ladekarte daran funktioniert). Aber sonst ging nichts. Jedenfalls könnte ich nichts erkennen. An der zweiten HPC habe ich auch geschaut. Display war auch dunkel. Darauf drücken oder die Tasten darunter änderten auch nichts. Habe dann umgeparkt und mich an eine 50 kW Säule von Allego mit Typ2 und CCS gestellt. Da war alles gut. War aber irgendwie nervig.

Kam mir echt etwas bescheuert vor. Nebenan am Tesla Suoercharger, Stecker rein, glücklich sein... .

Re: Allego HPC und nichts geht!

goForE
  • Beiträge: 1
  • Registriert: Do 10. Okt 2019, 14:23
read
24-August-2020, Tesla Model 3: HPC 135 kW Europaplatz Heppenheim, kein Laden möglich, 2 HPCs versucht. Nette Dame an der Allego-Hotline sieht Fehlermeldung, aber auch Starten durch Allgo direkt funktioniert nicht. Techniker soll in den nächsten 2 bis 3 Tagen kommen.
50 kW CCS funktioniert.

Re: Allego HPC und nichts geht!

Rangarid
  • Beiträge: 2537
  • Registriert: So 23. Jun 2019, 10:56
  • Hat sich bedankt: 212 Mal
  • Danke erhalten: 813 Mal
read
Heppenheim war schon immer sehr zickig...

Ab hier mehr Infos dass Allego die Zuverlässigkeit erhöhen möchte:
viewtopic.php?p=1286297#p1286297

Heppenheim war bisher leider noch nicht dabei...
Anzeige
AntwortenAntworten

Zurück zu „Ladesäulen / Status“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag