Ladeabbruch-Problem beim Tanke Wien Triple Businesspark Concordia/Schwechat

Ladeabbruch-Problem beim Tanke Wien Triple Businesspark Concordia/Schwechat

USER_AVATAR
read
Nachdem ich am 23. Mai erstmals mit dem 30er Leaf bei besagtem Triplelader problemlos geladen habe, ist seither scheinbar der Wurm drin:

30.5. - Abbruch bei 66% SOC
2.6. - mehrere Abbrüche, und bei SOC 86% lässt sich die Ladung überhaupt nicht mehr starten
7.6. - Abbruch bei 80% SOC
15.6. - mit mindestens *sechs* Ladeabbrüchen habe ich es letztendlich von SOC 20% auf SOC 61% geschafft. Die weiteren Ladeversuche in Guntramsdorf und Kottingbrunn verliefen erfolgreich, also scheint es nicht am Leaf zu liegen.... :?

Das fiese an der Sache ist, daß fast jeder Abbruch einen Eintrag im Leaf'schen Fehlerspeicher hinterließ!
D.h. daß die Ladung an einem anderen Schnelllader auch nicht mehr funktioniert hätte, wenn ich nicht mit Leaf Spy Pro die Möglichkeit gehabt hätte den Fehlerspeicher zu löschen -> Strandungsgefahr!

Komischerweise zeigt das Ladelog des Triples keinerlei Probleme mit anderen Fahrzeugen, andererseits wurden seit dem 23.5. auch keine anderen Ladungen mehr geloggt....

Am 15.6. habe ich die Tanke Wien - Hotline informiert, ich werde aber jetzt voraussichtlich einige Zeit nicht mehr in der Gegend sein um zu testen.

Wenn vielleicht jemand von Euch zufällig dort vorbei kommt und testen könnte....?
:)
Seit 11.11.2015 Leaf Tekna 24 kWh (EZ 03/2015), 116.000 gefahrene Kilometer, und
seit 14.08.2018 Leaf Acenta 30 kWh (EZ 07/2016), 28.000 gefahrene Kilometer
In der Pipeline: Sono Sion 8-)
Sion Referral-Link
Anzeige

Zurück zu „Ladesäulen / Status“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag