be emobil, allego und der Support

be emobil, allego und der Support

menu
Benutzeravatar
folder Do 28. Mär 2019, 11:50
Die Ladesäulen der "Berliner Vergabe" unter der Verwaltung von be emobil sprießen zwar wie die Pilze aus dem Straßenland, beim Betrieb, der Tarifierung und dem Support sehe ich aber erhebliche Mängel.

Ich bin zwar wirklich selten auf die Säulen angewiesen, nutze sie aber gelegentlich. Bzw. ich versuche es, denn mindestens jedes zweite oder dritte Mal sind die betreffenden Säulen defekt (Mitte, Wilmersdorf) oder durch Verbrenner blockiert. Für letztes kann der Betreiber nichts. Oder nur indirekt. Denn ungünstiger Tarif und häufige Defekte lassen die Säulen natürlich verwaisen und ohne sichtbare Nutzung tippen sich Verbrennerfahrer bezüglich der Parkraumverschwendung verständlicher Weise an die Stirn.

Melde ich den Defekt dann an allego, wird die Säule erst einmal nicht gefunden. Jedes Mal. Erst nach zehn Minuten stellt die Hotline dann fest: "Ja, die ist tatsächlich schon eine ganze Weile außer Betrieb." Toll, und worauf wartet ihr dann? Na, dass ein Kunde den Defekt meldet, natürlich. Kann man seine Software nicht so programieren, dass defekte Säulen automatisch gefunden und dann auch repariert werden? Ich bin sicher, dass das geht. Aber billiger ist es natürlich, wenn man den Kunden als eine Art Servicemitarbeiter vor Ort einbezieht.

So geht es dann nämlich weiter. "Wir dürfen einen Reset der Säule nur durchführen, wenn Sie vor Ort sind." Die denken echt, das öffentliche Laden ist so eine Art Hobby, oder? Man verliert schon genug Zeit, weil die Säule nicht geht und soll jetzt auch noch für allego den First-Level-Support unterstützen. Na, gut, wenn es danach dann klappt, hätte man ja etwas gewonnen. Klappt aber (meistens) nicht. Denn die Säule hatte natürlich einen Grund, offline zu gehen. Und der lässt sich offenbar nur selten durch einen Neustart beheben, wenn Soft- oder Hardware einen Fehler haben.

Wie sind Eure Erfahrungen mit be emobil und dem Support?

Noch ein kurzer Nachtrag: Aktuell sind im Umkreis von nur einigen Kilometern ein Dutzend defekte be emobil-Säulen bei goingelectric gemeldet.
Anzeige

Re: be emobil, allego und der Support

menu
Benutzeravatar
    hal2063
    Beiträge: 43
    Registriert: Sa 16. Nov 2019, 00:00
    Hat sich bedankt: 4 Mal
    Danke erhalten: 12 Mal
folder Fr 6. Dez 2019, 14:50
Hmm...
Ich hatte einen Fall in der Grimmstr., da wollte die Ladesäule nachmittags erst zum Laden nicht entsperren (Datenprüfung nicht OK), später dann am Abend den Stecker nicht mehr freigeben - gleiche Fehlermeldung.

Beim ersten Mal hing ich 10min in der Warteschleife, beim zweiten Mal war quasi sofort jemand dran.
Es wurde jeweils die Ladestellennummer (ist an der Ladebuchse angebracht) abgefragt - dann wurde die Säule restartet und gab die Ladebuchse frei. Notwendig war das Feedback, ob es funktioniert hat, daher muss man vor Ort sein - alles andere macht auch keinen Sinn.

Von daher waren meine Erfahrungen (bisher) durchaus positiv.

Allerdings kenne ich das auch (z.B. Morsestr. 2, Chbg), daß Ladesäulen über Wochen defekt sind, selten, kommt aber vor.
Aber InCharge (Vattenfall) kriegt das auch hin, wochenlang defekte Ladestationen zu produzieren.

Und manchmal hilft ein Restart auch wirklich - wer kennt es nicht von seinen Windows-Büchsen: Reboot tut gut.
Das gleich als unsinnig abzutun, wird der Sache nicht gerecht.
Wer heute noch hochmotorisierte Verbrenner fährt, hat den Schuß nicht gehört.
Antwortenedit build arrow_drop_down

Zurück zu „Ladesäulen / Status“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag