EWE Ladesäulen Totalausfall?

EWE Ladesäulen Totalausfall?

menu
Benutzeravatar

folder Mi 22. Nov 2017, 17:56

Moin Moin,
ist jemanden schon aufgefallen das derzeit (Laut der EWE App) ALLE Ladesäulen von EWE "tot" sind? :shock: :shock:
Ist das ein Fehler der App oder liegt wirklich ein "Totalausfall" vor?
Dateianhänge
WhatsApp Image 2017-11-22 at 17.54.55.jpeg
Bild
09/2017-heute -> Zoe Intens Q210 11/2014
Elektromeister
Anzeige

Re: EWE Ladesäulen Totalausfall?

menu
Benutzeravatar
    PowerTower
    Beiträge: 5437
    Registriert: So 27. Jan 2013, 22:52
    Wohnort: Radebeul
    Hat sich bedankt: 4 Mal
    Danke erhalten: 12 Mal

folder Mi 22. Nov 2017, 18:01

Bei NewMotion und Charge&Fuel scheint bezüglich EWE alles ok zu sein.
Dateianhänge
Screenshot_20171122-180037.png
Online Status scheint zu funktionieren.
Think PIV4 von 10/2012 bis 12/2015 || VW e-up! von 08/2016 bis 08/2018
Opel Ampera-e von nextmove ab 09/2018

Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus

Re: EWE Ladesäulen Totalausfall?

menu
Djadschading
    Beiträge: 771
    Registriert: Mo 29. Dez 2014, 19:46

folder Mi 22. Nov 2017, 18:40

Heute Mittag in Vechta geladen, alles gut
--> April 2014 - I-Miev
--> April 2015 - Zoe Q210 bis März 2018
--> März 2018 - Ioniq white 28kwh
Kein Verbrenner mehr
2x 4kwp PV-Anlage (2011+2012)
Crowdfunding 43KW Ladepunkt

Re: EWE Ladesäulen Totalausfall?

menu
0000
    Beiträge: 213
    Registriert: Di 5. Jul 2016, 07:37

folder Mi 22. Nov 2017, 18:49

In Ol geladen, alles gut.

Gesendet von meinem ONEPLUS A5000 mit Tapatalk

Re: EWE Ladesäulen Totalausfall?

menu
Benutzeravatar

folder Mi 22. Nov 2017, 18:54

Vielleicht ist es nur ein Problem mit der APP
Bild
09/2017-heute -> Zoe Intens Q210 11/2014
Elektromeister

Re: EWE Ladesäulen Totalausfall?

menu
Benutzeravatar

folder Mi 22. Nov 2017, 19:45

Furlinger hat geschrieben:Vielleicht ist es nur ein Problem mit der APP
Heute Nachmittag in ZEV geladen. Meine EWE-App "Punktlandung" zeigt grün und rot an. Also alles normal.
28.01.2017 - Endlich! Nach 4 Monaten Wartezeit Besitzer eines knallroten e-NV200.
Upps! Schon 61Mm elektrisch abgespult. :D
Mitglied beim Elektromobilität-Nord e.V. http://www.elektromobilitaet-nord.de/
Antwortenedit build arrow_drop_down

Zurück zu „Ladesäulen / Status“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag