km ab laden nicht zurückgesetzt

Re: km ab laden nicht zurückgesetzt

menu
joe66
    Beiträge: 76
    Registriert: Fr 3. Mär 2017, 16:44
    Hat sich bedankt: 5 Mal
folder Mo 16. Apr 2018, 17:27
mimikri hat geschrieben:Hier mal eine Theorie. Hatte heute 3 Fahrten nach dem vollständigen Laden: 4km, 1km und dann 126km. "Ab Laden" zeigt nun eine Fahrstrecke von 127km. Könnte es sein, daß der "Ab Laden"-Zähler erst nach der 1. Fahrt bzw. einer (kurzen) Fahrt-Unterbrechung (Fahrzeug für 3 Min beim Bäcker geparkt) nach dem Laden anfängt zu zählen? In meinem Fall wäre der Zähler nach 4km gestartet und End-Stand war 127km bei einer Gesamt-Fahrstrecke von 131km. Könnt ihr das Verhalten bestätigen?
Ja - kann ich bestätigen...Sehr oft wird "nach Laden" erst nach der ersten Fahrt mit Beginn der zweiten Fahrt zurückgesetzt, egal wie kurz oder lange die erste Fahrt war...noch öfter wird aber gar nicht zurückgesetzt ;-)
Gruß, J.
Anzeige

Re: km ab laden nicht zurückgesetzt

menu
Andi225
    Beiträge: 6
    Registriert: Di 27. Mär 2018, 20:51
folder Mo 22. Okt 2018, 08:24
Hallo

Bei mir ist das auch so, dass ab und zu "km ab laden" nicht zurückgesetzt wird. Woran das liegt weis ich aber nicht. Habs auch noch nie versucht nachzuvollziehen. Für mich ist das einfach ein weiterer von vielen SW Bugs innerhalb der Bedienung meines eGolf's. Ich finde grundsätzlich ist die MMI Schnittstelle sehr dürfig programmiert.
Gruß Andreas
Antwortenedit build arrow_drop_down

Zurück zu „e-Golf - Laden, Ladeequipment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag