Ladeprobleme e-Golf

Re: Ladeprobleme e-Golf

menu
Zoidberg
    Beiträge: 649
    Registriert: Fr 27. Mai 2016, 20:57
    Hat sich bedankt: 13 Mal
    Danke erhalten: 19 Mal
folder Sa 13. Jan 2018, 13:56
kcornels hat geschrieben:Die Säule im Industriegebiet Garbsen (am IPH/UWTH) hat bis Weinachten problemlos funktioniert, aber mindestens in KW1 konnte ich mit der Säule nicht CCS laden... .
Das liegt nicht an deinem Auto, sondern an einer defekten Platine in der Ladestation. Die Säule ist seit dem 29.12.2017 als gestört gemeldet:

https://www.goingelectric.de/stromtanks ... se-1/9765/

Anscheinend hat erst jemand am 08.01.2018 die Hotline benachrichtet, was natürlich die Reparatur nicht gerade beschleunigt... ;)
Anzeige

Re: Ladeprobleme e-Golf

menu
karo2204
    Beiträge: 277
    Registriert: Di 6. Sep 2016, 16:32
    Wohnort: München
    Website
folder Mo 15. Jan 2018, 11:37
Am Besten immer vor dem Laden in der NewMotion App, Chargemap App oder GE nachschauen ob es Probleme mit der Ladesäule gibt. Hatte auch schon Probleme mit ein paar Ladesäulen und habe hinterher gemerkt, dass ich in die App hätte schauen sollen, denn andere hatten auch das Problem.

Du musst auch den eGolf immer absperren, damit der Ladevorgang starten kann. Manchmal gehts auch so, aber da bist Du auf der sicheren Seite.


Sent from my iPad using Tapatalk
e-Golf 2016

Re: Ladeprobleme e-Golf

menu
Benutzeravatar
    koderko
    Beiträge: 128
    Registriert: Di 4. Apr 2017, 10:25
    Wohnort: Saarbrücken
    Danke erhalten: 3 Mal
folder Mo 15. Jan 2018, 11:45
Misterdublex hat geschrieben:Bei meinem Ladeproblem gab es heute irgendwie eine Wende:

Er lud an AC wieder, wie von Geisterhand!

Das Einzige was ich getan hatte, war im e-Manager den Balken "untere Ladegrenze" von 0% (Standard) auf 100% zu setzen. Dabei kann das doch gar nicht der Grund sein, da die "obere Ladegrenze" und die "untere Ladegrenze" doch nur bei aktivierter Abfahrtzeit wirken sollten. Eine Abfahrtszeit hatten wir noch nie programmiert.

Können die Ladegrenzen das Problem gewesen sein, obwohl die eigentlich nur bei programmierter Ladezeit wirken?

Das ist schön zu hören, ja normalerweise sollte das nur bei aktiver Abfahrtszeit wirken.
nein auf die Leuchte hatte ich noch nie geachtet. Werde mir wohl nochmals die Bedienungsanleitung ansehen müssen...
Wenn beim Anstecken des Kabels die untere der zwei Tasten links der Ladebuchse leuchtet, heißt das, dass ein Ladetimer aktiv ist. Ich hatte jetzt auch schon mehrmals das Phänomen, dass ich eine Abfahrtszeit aktiviert hatte (eigentlich nur, um morgens das Auto vorzuheizen). Wenn ich aber dann lange vor der geplanten Abfahrtszeit angesteckt habe, hat das Auto angefangen zu laden, aber anscheinend nur ca. 30 Minuten lang. Dann hat es wieder den Ladevorgang beendet. Scheint auch bei mir mit der Einstellung "untere Ladegrenze" zusammenzuhängen.
VW e-Golf in weiß, Bj. 05/2016, CCS, Wärmepumpe, gekauft 07/2017 m. ~7000km - 08/2017: 10.000 km geknackt :) - 12/2017: 15tkm - 02/2018: 20tkm - 04/2018: 24tkm - 06/2018: 28tkm - 11/2018: 35tkm - 05/2019: 40tkm

Re: Ladeprobleme e-Golf

menu
rolfrenz
    Beiträge: 935
    Registriert: So 9. Mär 2014, 19:53
    Hat sich bedankt: 2 Mal
    Danke erhalten: 3 Mal
folder Mi 17. Jan 2018, 20:18
Na ja, so schwer ist es nicht:

Beim e-Golf >
Obere Taste bei der Ladebuchse leuchtet orange (sonst draufdücken) > Sofortladen bis 100%
Untere Taste bei der Ladebuchse leuchtet orange (sonst draufdrücken) > Sofortladen bis zur eingestellten unteren Ladegrenze, dann Laden bis zur eingestellten oberen Ladegrenze pro Timer zur geplante. Abfahrtszeit

Beim e-Up! selbes Verfahren, nur sitzt da die Taste in der Mittelkonsole. Taste leuchtet > Timerladen wie bei unterer Taste eGolf, Taste leuchtet nicht (sonst vor dem Laden einmal drücken) > Sofortladen wie bei oberer Taste eGolf

Wer einen Timer eingestellt hat und untere Ladegrenze auf 0% wird nie einen sofort startenden Ladevorgang an AC hinkriegen, weil ja 0%. Und unter 0% kann man nicht an der Ladesäule ankommen. CCS funktioniert deswegen immer, weil CCS immer Sofortladen auf 100% startet, egal was sonst eingestellt ist...
1.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016

Re: Ladeprobleme e-Golf

menu
Benutzeravatar
    jug
    Beiträge: 45
    Registriert: Mi 6. Sep 2017, 12:07
folder Mo 12. Mär 2018, 12:12
rolfrenz hat geschrieben:CCS funktioniert deswegen immer, weil CCS immer Sofortladen auf 100% startet, egal was sonst eingestellt ist...
Diesen Umstand musste ich leider auch feststellen. Allerdings halte ich das nicht für logisch. Warum kann ich hier nicht die Ladegrenze einstellen? Ich lade die Akkus meistens nur bis 80 % auf, muss aber bei CCS jedes Mal auf Verdacht nachschauen, wann es soweit ist. Carnet hilft mir dabei auch nicht wirklich, da die Angaben aus der App immer verzögert sind. Warum kann man nicht einfach auch zu CCS über den Manager konfigurieren?
e-Golf 300 dunkelblau seit 08.02.2018
Kia eNiro 64 kWh spirit dunkelblau bestellt am 20.12.2018

Re: Ladeprobleme e-Golf

menu
TimoD
    Beiträge: 3
    Registriert: Mi 2. Jan 2019, 12:58
folder So 13. Jan 2019, 22:43
Würde vielleicht schon beantwortet könnte ich aber gerade beim durch lesen des Threads nicht finden: welche Reihenfolge (beim laden ohne Timer) an Typ 2 Ladesäule funktioniert bei Euch auf Anhieb?

Habe nun wiederholt versucht auf den ersten Versuch zu laden nur leider klappt es erst wenn ich das Auto wieder auf und zu mache.

Versucht habe ich: anstecken an Ladesäule, dann Auto, dann Verriegeln. Ohne Erfolg musste nochmal auf und zu schließen

Dann habe ich versucht erst anzuschließen wenn verriegelt auch ohne Erfolg.

Startet ihr die Ladung mit Zündung an?

Grüße Timo

Re: Ladeprobleme e-Golf

menu
Benutzeravatar
folder Mo 14. Jan 2019, 10:24
Hallo Timo,

an AC-Ladesäulen (extern) habe ich nur einmal testweise geladen. Funktioniert wie mit CCS (vom Ablauf her).

An der Wallbox einfach Stecker rein und los gehts! Nennt sich auch "Sofortladen". Wenn das Auto abgesperrt ist, ist auch der Ladedeckel gesperrt, von daher geht das ja schon mal garnicht. Wenn du das Auto dann zusperrst, wird weitergeladen. Beim Aufsperren hört er auf und gibt den Stecker frei. Wenn der nicht innerhalb von 30sek abgezogen wird, verriegelt das Auto wieder und läd weiter.

Sollte das bei dir anders sein, ist das ein Fehler!

Gruß Bernd
seit 05/2018: e-Golf (190) + KEBA P30 (22kW) Wallbox --- seit 2012: 8,3 kWp PV
Verbrauch ab Zähler: Bild

Re: Ladeprobleme e-Golf

menu
orinoco
    Beiträge: 184
    Registriert: So 28. Feb 2016, 22:28
    Hat sich bedankt: 1 Mal
    Danke erhalten: 10 Mal
folder Mo 14. Jan 2019, 15:53
Meine irgendwo gelesen zu haben, dass es bei CCS-Ladung keine Unterbrechung beim Aufschließen des gesamten Fahrzeugs geben darf. Falls doch wäre es ein Protokoll-Fehler der Säule. Hatte es schon einmal an einem ALDI-Lader, dass der Ladevorgang abgebrochen wurde und neu gestartet werden musste. Bei kostenlos isses ja mehr oder weniger egal, aber wenn per Pauschalpreis abgerechnet wird, schon ein Problem.

Re: Ladeprobleme e-Golf

menu
wdegolf
    Beiträge: 158
    Registriert: So 30. Jul 2017, 11:13
    Danke erhalten: 7 Mal
folder Fr 18. Jan 2019, 07:50
Bei CCS bleibt der Stecker bis zur Beendigung des Ladevorganges verriegelt - egal, wer den Vorgang beendet.

Re: Ladeprobleme e-Golf

menu
Benutzeravatar
    tstr
    Beiträge: 476
    Registriert: Fr 12. Mai 2017, 09:59
    Wohnort: Leipzig und Hamburg
    Hat sich bedankt: 184 Mal
    Danke erhalten: 46 Mal
folder Fr 18. Jan 2019, 10:22
wdegolf hat geschrieben:Bei CCS bleibt der Stecker bis zur Beendigung des Ladevorganges verriegelt - egal, wer den Vorgang beendet.
Einstellungssache, man kann den auch entriegeln lassen.
e-Golf am 29.9.2017 bestellt, Abholung 1/2018 in DD. VW Code: VDRWLSAH
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „e-Golf - Laden, Ladeequipment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag