Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon STEN » Di 9. Dez 2014, 17:06

Tja, liegengeblieben bin auch schon zweimal - jedoch war bei mir nie ein leerer Akku der Grund.

Bild
Bild
Leider war es bei mir ein defekt am Motor, wie es sich letztendlich herausgestellt hat.
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2774
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Anzeige

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon redvienna » Di 9. Dez 2014, 17:14

Wie man bis dato sieht ist ein komplettes Liegenbleiben wegen eines leeren Akkus kaum möglich.

Fast überall gibt es zumindest eine Schukodose um wieder nachladen zu können.

Da muss man schon richtig in die Pampa fahren...
Tesla S70D 3/16 + 50.000km + Tesla M3 + Tesla Roadster 2020 reserviert
https://www.goingelectric.de/garage/red ... eslaS/706/
ELECTRIC CARS WORLD NEWS
https://www.facebook.com/ELECTRIC-CARS- ... 768868062/
Benutzeravatar
redvienna
 
Beiträge: 5880
Registriert: Sa 19. Apr 2014, 12:22
Wohnort: Vienna

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon Greg68 » Di 9. Dez 2014, 19:12

gthoele hat geschrieben:
Ist zum Glück ein Twike - 2 Spannriemen an den Lenkhebel knoten, sich hinters Vehikel stellen und 3 km über den Radweg schieben und mit den Riemen lenken. Danach hat man dann Muskelkater, und das geht wirklich nur in der Ebene.


Ah - noch ein Twiker hier :D

Interessante Methode, kannte ich noch nicht. Bisher hatte ich auch noch nicht das Problem... werde ich mir aber mal merken. Leider gibt es nur hier in meiner Gegend nicht allzuviele ebene Strecken.
ZOE Intens (Q210, EZ 11/14, weiß) seit 27.01.2017
Twike III Active (Bj. 2001, 6kWh LION seit 2013) seit 06.2013
Pedelec
Verbrennerfrei seit 01.2017
Benutzeravatar
Greg68
 
Beiträge: 415
Registriert: Mo 29. Sep 2014, 14:00
Wohnort: Mainz (D)

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon MineCooky » Do 17. Nov 2016, 14:08

Hab mal den Thread ausgegraben, weil ich dachte, man würde hier lesen, wie lange die jeweiligen Autos noch fahren, wenn sie 0km anzeigen.

Wie sind bissher weder mit dem Smartie, noch der Zoe oder dem Model S irgendwo stehen geblieben. Ist mir nach wie vor so unbegreiflich wie man mit Stromer und auch Verbrenner stehen bleiben kann... aber das ist ein anderes Thema.

Hat schonmal wer den Smart komplett leer gefahren? Kam bissher, laut Anzeige, nur runter bis unter 0%. Der Zeiger war deutlich unter den beiden letzten Strichen.
Stolzer Fahrer seines Smart EDs, leider ohne 22kW-Lader.
Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und Interessierte.


"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 2942
Registriert: Mo 23. Mai 2016, 13:11

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon Helfried » Do 17. Nov 2016, 14:14

molab hat geschrieben:
Er (der Helfer in der Not) hatte ... nichts besseres zu tun. Meine Frau hat noch Sprösslinge mitbekommen, die jetzt als kleine Erinnerung bei uns .. wachsen. War echt eine sehr spannende Ladeweile - definitiv sogar einer der Höhepunkte der Reise, obwohl ziemlich aus der Not heraus geboren.


Die aus der Not geborenen Sprösslinge, sie müssten jetzt knapp 2 Jahre alt sein, ui, das könnte man jetzt auch missverstehen.
Der hatte wohl seinen Spaß mit deiner Frau. :mrgreen:
Helfried
 
Beiträge: 5014
Registriert: So 7. Aug 2016, 17:26

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon eMarkus » Fr 23. Dez 2016, 23:38

BIn mit dem Elektroauto noch nie liegen geblieben, dafür mit dem Stinker (den wir verkauft haben, macht bei einem Model S keinen Sinn nebenher noch Stinker zu fahren, es sei denn es ist ein La Ferrari mit zusätzlichem Elektroantrieb).
Der Grund für das Liegenbleiben war dass die Tankuhr zuviel angezeigt hat. Also die Tankuhr hat noch viertel voll angezeigt obwohl der Tank leer war. Ich konnte mich zum Glück noch zuckelnd in einen freien Parkplatz rollen lassen, bin dann den letzten Kilometer bis zur Arbeit zu Fuß gegangen. Am Abend kamen dann meine Eltern mit dem Reservekanister.
eMarkus
 
Beiträge: 441
Registriert: Sa 15. Feb 2014, 01:53

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon Karlsson » Sa 24. Dez 2016, 02:20

Mein Zoe musste abgeschleppt werden wegen der Meldung "elektrische Störung, Gefahr". Ging trotz aller Tricks nicht weg, er hat nicht mehr geladen und nicht rekuperiert.
Passierte natürlich fernab der Heimat. Hab gratis einen Opel Mokka Turbo bekommen und musste nur den Sprit für 650km, die ich durch den Fehler zusätzlich fahren musste, zahlen.

Mit einem Verbrenner bin ich auch schon liegengeblieben, 1x in 20 Jahren und 400tkm. Der Wagen war 9 Jahre alt und hatte 216tkm gelaufen. Fehler war eine von VW falsch ausgelegte Schraube am Zahnriemen und finaler Motorschaden. Der überholte Motor kostete dann halb so viel wie der Zoe Akku (3500€).

Der Zoe war beim Ausfall 3 Jahre und hatte unter 40tkm. Passierte mir nach weniger als 12 Monaten und weniger als 10tkm mit dem Wagen.

Mit Ladesäulen hatte ich noch keine Probleme auf Touren, allerdings war der Aufwand zur Vorbereitung auch immer enorm hoch. Bzw doch, Probleme gab es auch. Ich bin aber trotzdem weiter gekommen.
Zoe Q210 seit 06/15
Benutzeravatar
Karlsson
 
Beiträge: 12577
Registriert: Fr 15. Mär 2013, 12:41

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon wchriss » Do 23. Feb 2017, 23:05

Ja mit meinem E-NV200 gleich in der 3 Woche 2 km vor meinem Heimatort mit leerem Akku liegengeblieben.
Hatte bei der abfahrt 60km Reichweite und musst 40km Fahren, sollte also locker gehen, war leider nicht so. Die letzen km wurde ich dann von einem bekannten der zufällig vorbeikam abgeschleppt.
wchriss
 
Beiträge: 113
Registriert: Sa 28. Jan 2017, 11:56

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon systematic » Fr 24. Feb 2017, 08:28

wchriss hat geschrieben:
Hatte bei der abfahrt 60km Reichweite und musst 40km Fahren, sollte also locker gehen

Woran hast denn gelegen? Autobahn? Kaltes Wetter?
BMW i3 Fluid Black / 60 Ah / Schnelllader
https://twitter.com/i3fahrer
systematic
 
Beiträge: 194
Registriert: So 8. Jan 2017, 15:28

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon wchriss » Fr 24. Feb 2017, 10:22

Entzwischen weis ich warum, der E-NV200 rechnet einfach stur die Restreichweite nach NEFZ.
Also aktuell 100%SOC = 145km real aber nur ca.110km, 40%SOC = 60km, real aber nur 40km.
Das bin ich von meinem TWIKE anders gewohnt, dort wird der Realverbrauch mit eingerechnet und die Restreichweite nach bisherigen Realverbrauch angezeigt. Das ist eigenlich nur eine Frage der Progrmmierung, ein absolutes "Armutszeugniss" für so einen Hersteller !
wchriss
 
Beiträge: 113
Registriert: Sa 28. Jan 2017, 11:56

Anzeige

VorherigeNächste

Zurück zu Umfragen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast