Probleme mit 22KW Lader?!

Re: Probleme mit 22KW Lader?!

Beitragvon Lelek » Do 6. Sep 2018, 11:23

Jetzt hat es mich auch getroffen, 22Kw Lader nach 46000 km und knapp 5 Jahren (Bj 11/2013) defekt, kein Schnellladen und einphasiges Laden mehr möglich.
SC hat einen Preis von 6500 ! Euro für die Reparatur genannt, dann aber die Kostenübernahme von Mercedes in Aussicht gestellt.
Lieferzeit für den Lader 2 Tage, bin mal gespannt ob das klappt :)
Lelek
 
Beiträge: 5
Registriert: Fr 30. Jan 2015, 09:13

Anzeige

Re: Probleme mit 22KW Lader?!

Beitragvon Spüli » Do 6. Sep 2018, 12:02

Wir drücken Dir die Daumen! :thumb:

Bislang scheint die neue Serie ja frei von weiteren Ausfällen zu sein.
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2842
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn

Re: Probleme mit 22KW Lader?!

Beitragvon MineCooky » Do 6. Sep 2018, 13:24

Lelek hat geschrieben:
kein Schnellladen und einphasiges Laden mehr möglich.


Für mich zur Vollständigkeit:
Er Lädt garnichtmehr?

Spüli hat geschrieben:
Bislang scheint die neue Serie ja frei von weiteren Ausfällen zu sein.


Ich weis von keinem einzigen bei dem der D02-Lader ausgefallen wäre. Für mich zählt der als so Zuverlässig wie der restliche smart. Nach dem Austausch des Schnellladers empfehle ich auch keinem mehr die Garantie Verlängerung zu nehmen. Kann natürlich trotzdem, aber ich leg's dann keinem mehr ans Herz.
smart fortwo 451er ED 3,7kW-Lader, EZ 05/2013; aktuell >200.000km
smart fortwo 453er EQ 22kW-Lader; EZ 05/2018; aktuell >30.000km
Electrify-BW e.V. Mitglied

"Aus Gaspedal wird Spaßpedal"
- Smart
Benutzeravatar
MineCooky
 
Beiträge: 4434
Registriert: Mo 23. Mai 2016, 13:11
Wohnort: Karlsruhe - Stuttgart

Re: Probleme mit 22KW Lader?!

Beitragvon Lelek » Sa 8. Sep 2018, 11:24

Ja genau, der alte Lader hat garnicht mehr geladen.
Jetzt ist der neue nach nur 2 Tagen Tagen Liefer- und EInbauzeit drin, und Mercedes hat die kompletten Kosten (geschätzt 6500 Euro) auch ohne Garantie übernommen! Danke dem Mercedes Team Südstern Bölle in Konstanz!

Das ist der neue D02 Lader:

https://photos.app.goo.gl/QWbyJykEgq3qCzLZ6

Bild
Lelek
 
Beiträge: 5
Registriert: Fr 30. Jan 2015, 09:13

Re: Probleme mit 22KW Lader?!

Beitragvon Spüli » Sa 8. Sep 2018, 14:55

Wow,
erst am 23.07. vom Band gefallen. Da scheint kein großer Puffer in der Logistik zu sein.
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2842
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn

Re: Probleme mit 22KW Lader?!

Beitragvon eSmart » Do 20. Sep 2018, 12:28

Hurra, mich hat es auch erwischt.
87tkm und "Störung" beim 3P Laden
1P Schuko geht noch
Hurra, weil das zu Hause und nicht unterwegs passiert ist, ein zweites E Mobil hält mich mobil und die Garantie das abdeckt. Hoffe ich, Termin bei MB nächste Woche.
100.000km elektrisch unterwegs
eSmart
 
Beiträge: 632
Registriert: Sa 14. Nov 2015, 12:09
Wohnort: 30938 Burgwedel

Re: Probleme mit 22KW Lader?!

Beitragvon eSmart » Mi 26. Sep 2018, 18:04

Smart gestern zur MB NL Hannover gebracht. Heute kam die Auskunft das der Lader wie vermutet defekt ist.
Ersatzteil, also ein neuer Brusa Lader, ist sofort verfügbar, MB übernimmt das auf Kulanz, GW Garantie muß nicht greifen.
Habe die 100er von MB und ein Serviceheft mit allen Stempeln, das wurde eingesehen, ich kann aber nicht sagen ob das für eine Kulanzentscheidung relevant war.

Allerdings ist der einzige Mitarbeiter mit HV Schein der diese Arbeit machen darf im Urlaub, also eine Woche warten.
Sonst wäre der Wagen in 1-2 Tagen fertig gewesen.
Elektroautos sind halt immer noch eine sehr kleine Randgruppe und kein Tagesgeschäft.
Kein Problem, bin sehr froh das die Abwicklung schnell und sehr freundlich verlief.
Ein Ersatzfahrzeug benötige ich nicht, keine Ahnung ob dies sonst gestellt würde.
Da der Smart noch 1P lädt hätte ich ihn auch wieder mitnehmen und noch eine Woche fahren können, war aber auch nicht nötig.

Fotos zeigen was bei dem Fehler für den Fahrer nur sichtbar ist. Rotes Symbol am Ladeport und "Störung" im Tacho
Dateianhänge
Bildschirmfoto 2018-09-26 um 18.57.32.jpg
Bildschirmfoto 2018-09-26 um 18.57.28.jpg
100.000km elektrisch unterwegs
eSmart
 
Beiträge: 632
Registriert: Sa 14. Nov 2015, 12:09
Wohnort: 30938 Burgwedel

Re: Probleme mit 22KW Lader?!

Beitragvon eSmart » Mi 10. Okt 2018, 19:09

neuer Brusa 22kW Lader ist installiert, Daten siehe Foto. Lader war in 1 Tag lieferbar, der Techniker hatte leider grad Urlaub und ich brauchte auch 3 Tage um den Wagen abholen zu können.
Alles auf Kulanz von MB, jetzt kann ich mir die GW Garantie sparen, die läuft nämlich pünktlich in 4 Wochen aus.
Dateianhänge
Bildschirmfoto 2018-10-10 um 20.06.24.jpg
100.000km elektrisch unterwegs
eSmart
 
Beiträge: 632
Registriert: Sa 14. Nov 2015, 12:09
Wohnort: 30938 Burgwedel

Re: Probleme mit 22KW Lader?!

Beitragvon Casamatteo » Fr 12. Okt 2018, 02:30

Und der nächste: beim meinem Schnellader-ED von 4/2013 mit 35700km bewegte sich die SOC%-Nadel einfach nicht auf die 70. Nanu? Oh, Ladesäule ist grün anstatt blau. Ausgestiegen, nachgeschaut, rotes Blinken. "Störung" im Display. Nochmal einstecken versucht: Säule blau, Auto von gelb auf rotblinkend. Tja.
Wohl Glück im Unglück da vor einer längeren Wochendendfahrt passiert anstatt während.
Daheim die SG-100-Karte hervorgekramt. Mal sehen was das Smartcenter Nürnberg dazu sagt.
Casamatteo
 
Beiträge: 116
Registriert: Mo 12. Mär 2018, 00:57

Re: Probleme mit 22KW Lader?!

Beitragvon muhmann » Fr 12. Okt 2018, 19:15

Gibt es eigentlich einen Zusammenhang zwischen Ladeverhalten und Ladertod?
Stirbt der Lader eher bei häufiger Schnell- oder Langsamladung?

Ich hätte ja nichts dagegen, wenn mein Schnelllader mal sterben würde. Danach würde ich auf die SG100 verzichten... :twisted:
Benutzeravatar
muhmann
 
Beiträge: 80
Registriert: So 29. Apr 2018, 19:29

Anzeige

VorherigeNächste

Zurück zu fortwo ed - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast