Ladeverlust bei Kälte

Ladeverlust bei Kälte

Beitragvon rollo.martins » So 28. Dez 2014, 18:06

Hallo zusammen

Mein Smart steht bei 2 Grad in einer Garage (draussen wirds minus 12 diese Nacht...).

Mir fällt auf, dass der Ladestand so laufend leicht abnimmt. Heute waren es vor drei Stunden 94 Prozent, jetzt sind es noch 92. Über die Nacht hat er 5 Prozent verloren. Das Auto ist natürlich abgeschaltet.

Kündigt sich da eine defekte 12 V Batterie an? (Es gab kürzlich einen Thread, wo jemand massiv Ladung verloren hat deswegen.) Oder können andere mit einem "kalten Smart" den Verlust auch nachvollziehen..?

Gruss und danke, R.
rollo.martins
 
Beiträge: 1564
Registriert: Mo 8. Jul 2013, 21:29
Wohnort: Schweiz, 8001 Zürich

Anzeige

Re: Ladeverlust bei Kälte

Beitragvon Spürmeise » So 28. Dez 2014, 18:36

5% SOC-Verlust über Nacht habe ich auch (steht draußen), z.B. von 43% bei Ankunft auf 38% am nächsten Tag.

Da die Batterietemperatur entsprechend von betriebswarm (Autobahn) auf z.B. 0°C gesunken ist, könnte dies auch eine Korrektur des BMS darstellen, die dem Benutzer die verminderte Leistungsfähigkeit des Akkus verdeutlichen soll.
Meiner Beobachtung nach ist der angezeigte Verlust bei niedrigen Ladeständen höher als bei höheren Ladeständen.
Spürmeise
 

Re: Ladeverlust bei Kälte

Beitragvon Solarki » So 28. Dez 2014, 23:01

Verluste habe ich auch
24.12.14 97% 103 km
25.12.14 95% 98 km
26.12.14 94% 91 km
27.12.14 94% 90 km
28.12.14 94% 90 km
29.12.14 94% 90 km
3 km Fahrt 87% 84 km
Temperaturen um die 0 Grad
Das Fahrzeug steht im Carport
Zuletzt geändert von Solarki am Mo 29. Dez 2014, 22:36, insgesamt 1-mal geändert.
Solarki
 
Beiträge: 60
Registriert: So 6. Okt 2013, 10:08

Re: Ladeverlust bei Kälte

Beitragvon rollo.martins » So 28. Dez 2014, 23:38

Ok, danke euch beiden für die rasche Antwort.
rollo.martins
 
Beiträge: 1564
Registriert: Mo 8. Jul 2013, 21:29
Wohnort: Schweiz, 8001 Zürich

Re: Ladeverlust bei Kälte

Beitragvon molab » Mo 29. Dez 2014, 10:04

Ich meine hier mal gelesen zu haben, dass der ED eine volle Batterie bei längerer Standzeit sowieso auf rund 95% entlädt zur Batterieschonung - temperaturunabhängig und sogar, wenn er mit dem Netz verbunden aber keine Abfahrtzeit gesetzt ist. Evtl. nur der mit Schnelllader. Könnt ja mal beobachten, ob er weiter entlädt. Ich werde das auch tun, denn meiner steht gerade einen Monat in einer unbeheizten TG gleich neben der nur vergitterten Einfahrt (kalt aber frostfrei), während ich den i3 habe. Aus Tranigkeit hatte ich ihn ziemlich voll geladen abgestellt, bewusst hätte ich ihn eher mit weniger als 80% SOC abgestellt. Er hat da unten keinen Empfang, so dass ich derzeit nicht genau schauen kann, wo der SOC gerade steht. Als ich gestern nach rund 2 Wochen meine vergessene Sonnenbrille rausnahm, zeigte er beim Aufschließen zumindest noch den vollen Balken im Display...
BildSmart ED3 Cabrio, Rekupaddel, SHZ, TFL, etc.; Lader: RTP Bettermann + HausBus
Eigenstromladung: PV: SMA/Solarwatt 3,2kWp; KWK: EcoPower 1.0; Puffer: SMA SI 6.0, Pb 30(15)kWh nur für KWK
molab
 
Beiträge: 1370
Registriert: Di 26. Feb 2013, 16:40
Wohnort: Köln

Re: Ladeverlust bei Kälte

Beitragvon rollo.martins » Mo 29. Dez 2014, 16:37

Davon habe ich nie gehört, allerdings lädt er bei höheren Temperaturen nicht mehr als 95 oder so Prozent. Vielleicht hattest du das im Kopf. Ok, mal sehen. Diese Nacht steht er draussen an der Kälte, hängt aber am Strom.
rollo.martins
 
Beiträge: 1564
Registriert: Mo 8. Jul 2013, 21:29
Wohnort: Schweiz, 8001 Zürich

Re: Ladeverlust bei Kälte

Beitragvon molab » Mo 29. Dez 2014, 16:49

Jein, meinte das hier, hab's aber nicht ganz richtig erinnert: http://www.goingelectric.de/forum/smart-fortwo-electric-drive-laden/ladeabbruch-bei-94-prozent-t5920.html#p129051. Fragt sich natürlich, ob er die Batterie mit aktiver Kühlung/Erwärmung auch bei Kälte wieder absenkt. Jedenfalls hat er bei langen Standzeiten wohl keine Lust auf SOC = 100%. Muss mal beobachten.
BildSmart ED3 Cabrio, Rekupaddel, SHZ, TFL, etc.; Lader: RTP Bettermann + HausBus
Eigenstromladung: PV: SMA/Solarwatt 3,2kWp; KWK: EcoPower 1.0; Puffer: SMA SI 6.0, Pb 30(15)kWh nur für KWK
molab
 
Beiträge: 1370
Registriert: Di 26. Feb 2013, 16:40
Wohnort: Köln

Re: Ladeverlust bei Kälte

Beitragvon AlterAmi » Di 30. Dez 2014, 13:59

siehe hier
AlterAmi
 
Beiträge: 391
Registriert: Di 20. Aug 2013, 17:35
Wohnort: Cupertino

Anzeige


Zurück zu fortwo ed - Batterie, Reichweite

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast