Komplett leer gefahren?

Komplett leer gefahren?

Beitragvon starklee » Mi 5. Mär 2014, 22:54

Wer von Euch hat schon mal den Elektro-Smart komplett leer gefahren? Ich meine bis auf 0% runter, bis zur automatischen Abschaltung, wenn es so eine überhaupt gibt? Wer kann davon berichten?
starklee
 
Beiträge: 2
Registriert: Mi 5. Mär 2014, 22:51

Anzeige

Re: Komplett leer gefahren?

Beitragvon Spüli » Do 6. Mär 2014, 06:37

EVplus hat das schon gemacht und auch mit Video dokumentiert. Suche mal unter den älteren Beiträgen.
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2576
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn

Re: Komplett leer gefahren?

Beitragvon AlterAmi » Do 6. Mär 2014, 16:46

Ich hab mal versucht die Batterie mit der Heizung zu leeren. Aber sobald die SoC Anzeige sich der Null naeherte, wurde die Heizung langsam gedrosselt, bis nur noch kalte Luft kam. Auch 30min danach (SoC auf Null), fuhr das Auto noch auf der Auffahrt hin und her. Aber aus der Reichweite meiner Wallbox hab ich mich nicht getraut...
AlterAmi
 
Beiträge: 391
Registriert: Di 20. Aug 2013, 17:35
Wohnort: Cupertino

Re: Komplett leer gefahren?

Beitragvon ltreasure » Do 6. Mär 2014, 17:07

Wir sind mit knapp 20% SOC und Restreichweite 17km einmal unfreiwillig auf der Landstraße liegen geblieben.
Zuerst nahm er immer weniger "Gas" an, und dann rollte er aus. Dabei ging dann die SOC Anzeige von 20 auf Off.
Zum Glück war das kurz vor der Kuppe eines Hügels, dahinter gehts nur noch bergab in unser Dorf.
Zündung aus, kurz gewartet, wieder an und die Notfallreserve brachte uns über die Kuppe. Im Ort musste ich die letzten 100 Meter schieben.
Sicher hingen alle Nachbarn am Fenster und haben sich das Maul über den E-Quatsch zerrissen ;)
Unser MB Händler wusste natürlich wieder keinen Rat, hat also die Software aktualisiert, und seit dem, wie auch vorher schon mal, können wir auch unter 20% SOC nutzen. Machen wir aber nur selten, und mit einem unguten Gefühl...
ltreasure
 
Beiträge: 128
Registriert: Mo 2. Dez 2013, 12:54

Re: Komplett leer gefahren?

Beitragvon rollo.martins » Do 6. Mär 2014, 17:20

ltreasure hat geschrieben:
Wir sind mit knapp 20% SOC und Restreichweite 17km einmal unfreiwillig auf der Landstraße liegen geblieben.
Zuerst nahm er immer weniger "Gas" an, und dann rollte er aus. Dabei ging dann die SOC Anzeige von 20 auf Off.


Aua... also zuverlässig sollte die Anzeige schon sein. Bin mittlerweile zweimal mit wenig Reichweite heimgekommen.

Gibts mehr Leute mit solchen Erfahrungen?
rollo.martins
 
Beiträge: 1565
Registriert: Mo 8. Jul 2013, 21:29
Wohnort: Schweiz, 8001 Zürich

Re: Komplett leer gefahren?

Beitragvon ltreasure » Do 6. Mär 2014, 17:47

rollo.martins hat geschrieben:

Aua... also zuverlässig sollte die Anzeige schon sein.


Ja, das haben wir uns auch gedacht.
Aber ich würde mir da jetzt auch keine zu großen Sorgen machen. Habe gerade noch mal geschaut, das ist uns letztes Jahr im Mai passiert. Schon wieder eine Weile her... Wenn das ein generelles Problem wäre, hätte man da sicher öfter von gehört.
ltreasure
 
Beiträge: 128
Registriert: Mo 2. Dez 2013, 12:54

Re: Komplett leer gefahren?

Beitragvon Spüli » Do 6. Mär 2014, 17:55

Moin!
Nach meinen Erfahrungen kommt bei 20% SOC zuverlässig die Reserve-Warnung. Bei 10%SOC springt dann die Restreichweite auf "Low Batterie". Dann sind aber immer noch 3 Balken im Display, man hat also volle Leistung.

Weiter herunter habe ich noch nicht gehen müssen, da ich hier genügend Ladesäulen habe. Zudem will ich meinen Kaufakku auch nicht unnötig quälen. Reicht hin, das der ausschließlich Ladungen mit 11 oder 22kW bekommt.
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2576
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn

Re: Komplett leer gefahren?

Beitragvon AlterAmi » Do 6. Mär 2014, 18:48

Ich hab ihn mehrfach unter 10% gefahren. Auch bis auf einen Balken. Ich hab noch nie einen "Sprung" in der Anzeige gesehen. Aber der Gedanke daran dass bei 20% Schluss sein koennte ist etwas beunruhigend!
AlterAmi
 
Beiträge: 391
Registriert: Di 20. Aug 2013, 17:35
Wohnort: Cupertino

Re: Komplett leer gefahren?

Beitragvon smarted » Fr 7. Mär 2014, 08:40

Ich bin ihn meinen Smart vor ca. 2 Wochen unfreiwillig bis auf 2% SOC herunter gefahren. Es gabe keinerlei Probleme. Allerdings wurde ich ziemlich unruhig. :mrgreen:
Dateianhänge
Foto.JPG
Smart ED 3rd 12/2012 mit Kaufbatterie, 95,2% Restkapazität am 29.10.2017
BMW i3 94Ah 08/2017
KEBA KeContact P20 an 6,43kWp PV Ost/West mit Überschussladung
KNX Energieverwaltung
Hausspeicher 21 kWh nutzbar
Benutzeravatar
smarted
 
Beiträge: 1183
Registriert: So 17. Mär 2013, 16:48
Wohnort: Magdeburg

Re: Komplett leer gefahren?

Beitragvon Blitz » Fr 7. Mär 2014, 15:58

Spüli hat geschrieben:
Moin!
Nach meinen Erfahrungen kommt bei 20% SOC zuverlässig die Reserve-Warnung. Bei 10%SOC springt dann die Restreichweite auf "Low Batterie". Dann sind aber immer noch 3 Balken im Display, man hat also volle Leistung.

Weiter herunter habe ich noch nicht gehen müssen, da ich hier genügend Ladesäulen habe. Zudem will ich meinen Kaufakku auch nicht unnötig quälen. Reicht hin, das der ausschließlich Ladungen mit 11 oder 22kW bekommt.

11 kW ist nahe 0,5 C und damit optimal, wahrscheinlich besser als Schwachstrom. 22 kW dürfte immer noch um 1 C liegen und ist nicht wirklich stressig für den Akku.
Emission impossible
Zoe Intens weiss seit 27.9.13, REW 11 kW Box, PV 10 kWp neu und 1,4 kWp alt (20 J)
Blitz
 
Beiträge: 222
Registriert: Do 25. Jul 2013, 21:24
Wohnort: Deutschland 72415 Grosselfingen

Anzeige

Nächste

Zurück zu fortwo ed - Batterie, Reichweite

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste