Schaltung nicht in Parkstellung P

Schaltung nicht in Parkstellung P

Beitragvon Welker66 » Mo 2. Okt 2017, 11:37

Ich hatte jetzt schon ein paarmal die Meldung das der Schalthebel nicht in Parkstellung P ist, obwohl er das war.. hat jemand schon mal das Problem gehabt?
Smart ED Bj 7/2015 black, meiner seit 8/2016 mit schnarch Lader, aber trotzdem glücklich ;)
PV: 7,45kWp
Akkuspeicher am suchen (TeslaPowerWall 2.0 derzeitiger Favorit)
Wallbox: ABL eMH1 Basic mit Steckdose EVSE552 (22 kW, Steckdose Typ2)
Benutzeravatar
Welker66
 
Beiträge: 419
Registriert: Fr 12. Aug 2016, 09:56

Anzeige

Re: Schaltung nicht in Parkstellung P

Beitragvon Dachakku » Mo 2. Okt 2017, 12:58

Ab und an. Ich vermute das entsteht durch zu schnelles Schalten und/oder zu langsames Booten (WFS) jedenfalls irgendwie in diesem Zusammenhang. Passiert mir gerne wenn ich zu Hause unterm Carport noch gerne rangiere., Bzw. es mir nach dem Abstellen überlege und ich etwas zu schnell (hektisch) "durch ziehe" .

Exakter spezifizieren kann ich es dir nicht. So lange es aber nicht im "normalen" Betrieb kommt, no Fear.

Gruß, Heiko
Smart Cabrio Brabus Exclusiv ED

Und wenn ich über's Wasser laufe, dann sagen meine Kritiker:" Schau dir das an, nicht mal schwimmen kann der."
Benutzeravatar
Dachakku
 
Beiträge: 2398
Registriert: Sa 27. Aug 2016, 11:59

Re: Schaltung nicht in Parkstellung P

Beitragvon MineCooky » Mi 4. Okt 2017, 05:59

Welker66 hat geschrieben:
Ich hatte jetzt schon ein paarmal die Meldung das der Schalthebel nicht in Parkstellung P ist, obwohl er das war.. hat jemand schon mal das Problem gehabt?


Jep, in größeren Abständen hat er das mal. Hab ich aber auch schon in der Zoe gehabt. Denke, wie Dachakku, das das davon kommt wenn man zu schnell schaltet. Auch wenn das trotzdem nicht möglich sein sollte...
Stolzer Fahrer seines Smart EDs, ohne 22kW-Lader. Warte zum neuem Smart guckend mit dem 3Phasigen-Ladekabel.
Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und Interessierte.


"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 3021
Registriert: Mo 23. Mai 2016, 13:11

Re: Schaltung nicht in Parkstellung P

Beitragvon eSmart » Mi 4. Okt 2017, 06:03

Ständig piepst der Smart beim Abstellen, nicht in D, nicht in P, selten mal HV Batterie sofort laden.
Smart ed >50.000km elektrisch unterwegs
eSmart
 
Beiträge: 400
Registriert: Sa 14. Nov 2015, 12:09
Wohnort: 30938 Burgwedel

Re: Schaltung nicht in Parkstellung P

Beitragvon Dachakku » Mi 4. Okt 2017, 06:40

Das schnelle "durch reißen" war nicht gemeint, ich reiße an langen Ampelphasen oder sonstigen Halts öfter schnell von P auf D durch, eher die Kombination Einsteigen, Booten-Schalten muss ruhig durch geführt werden.
Er will RUHIG in P booten. Das muss man akzeptieren. ;)
Smart Cabrio Brabus Exclusiv ED

Und wenn ich über's Wasser laufe, dann sagen meine Kritiker:" Schau dir das an, nicht mal schwimmen kann der."
Benutzeravatar
Dachakku
 
Beiträge: 2398
Registriert: Sa 27. Aug 2016, 11:59

Re: Schaltung nicht in Parkstellung P

Beitragvon andre280e » Mi 4. Okt 2017, 07:11

Zeigt er denn im Display die entsprechenden Buchstaben P oder D bei Fehlermeldung an? Eventuell hat dein Positionsschalter vom Schalthebel eine Macke?
Gruss André
-------------------------------------------
Smart ED 42 Coupe 07/17 bestellt / Lieferung gewünscht 04/18 / Hoffe auf 22kw Lader :lol: Kauf gestrichen und geleast!
Benutzeravatar
andre280e
 
Beiträge: 438
Registriert: Mo 20. Mär 2017, 19:23

Re: Schaltung nicht in Parkstellung P

Beitragvon MineCooky » Mi 4. Okt 2017, 07:18

andre280e hat geschrieben:
Zeigt er denn im Display die entsprechenden Buchstaben P oder D bei Fehlermeldung an? Eventuell hat dein Positionsschalter vom Schalthebel eine Macke?


Wenn er meldet man soll auf P stellen um zu parken zeigt er im Display an man sein eben nicht in P. Wird der Positionsschalter sein, ja.
Stolzer Fahrer seines Smart EDs, ohne 22kW-Lader. Warte zum neuem Smart guckend mit dem 3Phasigen-Ladekabel.
Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und Interessierte.


"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 3021
Registriert: Mo 23. Mai 2016, 13:11

Re: Schaltung nicht in Parkstellung P

Beitragvon Dachakku » Mi 4. Okt 2017, 08:11

Also "defekt" ist bei mir definitiv nix. Ich sage mal ganz klar: Bedienerfehler in meinem Fall. :oops:

Ich meine, es tritt auch auf wenn man in D den Schlüssel auf "Off" dreht . Habe ich auch hin und wieder wenn ich "zu schnell" beim Einparken sein will. Siehe oben ...

Im Display steht dann eine "0" .

Wenn es bei Welker auftritt, obwohl er alles langsam, korrekt, abhandelt, Positionsschalter. Schalteinheit zerlegen oder eine andere besorgen. Alternativ könnte der Fehler bei der WFS liegen ? Zweiten Schlüssel probieren !
Smart Cabrio Brabus Exclusiv ED

Und wenn ich über's Wasser laufe, dann sagen meine Kritiker:" Schau dir das an, nicht mal schwimmen kann der."
Benutzeravatar
Dachakku
 
Beiträge: 2398
Registriert: Sa 27. Aug 2016, 11:59

Re: Schaltung nicht in Parkstellung P

Beitragvon Welker66 » Mi 4. Okt 2017, 13:45

andre280e hat geschrieben:
Zeigt er denn im Display die entsprechenden Buchstaben P oder D bei Fehlermeldung an? Eventuell hat dein Positionsschalter vom Schalthebel eine Macke?


Ich werde es mal beobachten.
Smart ED Bj 7/2015 black, meiner seit 8/2016 mit schnarch Lader, aber trotzdem glücklich ;)
PV: 7,45kWp
Akkuspeicher am suchen (TeslaPowerWall 2.0 derzeitiger Favorit)
Wallbox: ABL eMH1 Basic mit Steckdose EVSE552 (22 kW, Steckdose Typ2)
Benutzeravatar
Welker66
 
Beiträge: 419
Registriert: Fr 12. Aug 2016, 09:56

Anzeige


Zurück zu fortwo ed - Antrieb, Elektromotor

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast