Ohne smart ED seit 12 Tagen...eine Odyssee!

Ohne smart ED seit 12 Tagen...eine Odyssee!

Beitragvon smartED2013 » Fr 25. Jul 2014, 09:54

Mein smart ED BJ 2012, 26tkm steht seit mittlerweile 12 Tagen im smart Center in Dortmund. Und ich? Ich fahre in der Zwischenzeit einen Leihwagen. Aber fangen wir erstmal vorne an.

Was passiert ist: ich wollte den smart ganz normal von der Ladesäule abholenn, hatte den Schlüssel in der Hand, aber er ließ sich über die Fernbedienung nicht mehr öffnen. Also habe ich ihn manuell aufgeschlossen. Doch beim öffnen der Tür ging noch nicht einmal das Display an, was sonst ja immer der Fall ist. Schlüssel in's Zündschloss, Zündung an, doch nichts tat sich. Der smart war elektrisch tot.
Nach einem kurzen Anruf (es war Sonntag, 2 Stunden vor Anpfiff des WM Finale) bei meinem smart Verkäufer vermutete er, dass die 12V-Batterie leer sei. Was aber durch Verbraucher nicht sein konnte, da definitiv alles ausgeschaltet war, da ich am Tag zuvor eine Reichweitenfahrt gemacht habe.
Also habe ich die smart Move Assistance angerufen, die haben den Fehler aufgenommen und mir innerhalb der nächsten Stunde einen 'gelben Engel' versprochen. Dieser kam sogar innerhalb der vorgegebenen Stunde und: es war sein erstes Elektroauto, mit dem er zu tun hatte. Na super.
Ich habe ihm also alles erklärt, auch die vermtung, dass die 12V-Batterie leer sei. Daraufhin wollte er dies überprüfen und hat die Batterie im Fußraum auf der Beifahrerseite freigelegt und sein Messgerät angeschlossen. Tatsächlich hatte diese nur noch eine Spannung von 4V und der Techniker hat sie mittels seines Messgeräts wieder vollgeladen. Danach hat sie 13,2 V angezeigt.
Ich war froh und dachte, dass jetzt alles wieder gut sei, mein smart wieder seinen Dienst macht und ich pünktlich zum WM FInale vor dem TV sitze. Wie gesagt, ich dachte...

Als ich das Auto angemacht habe, ging er auch ganz normal an, allerding Stand im Display 'HV-System > Werkstatt'. Na super, war wohl nichts. Ich wusste aber, dass Elektroautos gerne mal 15 Minuten für einen Reset brauchen, also habe ich den smart abgeschlossen und wir haben 20 Minuten gewartet. Doch wie sollte es anders sein, war der Fehler danach immernoch da. Der ADAC-Techniker hat dann die 12V-Batterie komplett abgeklemmt, um zu prüfen, ob man den Fehler so löschen kann, aber auch dieser Versuch war erfolglos. Also blieb nach einem Blick in das Boardbuch nichts anderes übrig, als den smart in eine Fachwerkstatt zu bringen, da das Boardbuch es so vorgeschrieben hat. Na super und das am Sonntag Abend!
Glücklicherweise habe ich den smart terminiert abholen lassen können, sodass ich noch das WM Finale gucken konnte, bevor der Abschleppdienst kam.
Mein smart ED fuhr sogar aus eigener Kraft noch auf den Abschleppwagen und wurde von der Ladesäule zum Abschleppunternehmen gebracht. Da es bereits 00:30 Uhr war, habe ich von Dort einen Leihwagen bekommen und der smart wurde am nächsten Tag in's smart Center Dortmund gebracht.

Dort ist er auch am nächsten Tag angekommen und wurde sofort geprüft.
Bereits am Dienstag sagte man mir, dass der Fehler gefunden sei, sie aber noch weiter prüften. Das lies mich hoffen!
Am nächsten Tag musste ich den Leihwagen zurückgeben, da smart Move nur für 3 Tage ein Fahrzeug zur Verfügung stellt. Also habe ich einen Leihwagen des smart Center Dortmund bekommen.
Als ich am Donnerstag anrief sagte man mir, dass vermutlich der Boardlader (keine 22kw!) defekt sei, man auf eine Antwort von smart aus Berlin erwartet, um austauschen zu können. Nach einem Anruf am Montag dieser Woche sagte man mir, dass man immernoch mit Berlin in Kontakt stehe, um eine Lösung zu erarbeiten.
Auf Nachfrage, ob ich nicht den Leihwagen gegen einen smart ED tauschen könnte, sagte man mir nur, dass der für den Verkauf gedacht ist. Also muss ich weiter Benziner fahren. Mittlerweile musste ich in den 12 Tagen zum 3. mal tanken, was dann auch mal eben 120€ Benzinkosten macht, die natürlich keiner übernimmt! :evil: :x
Jetzt gerade habe ich noch einmal angerufen und habe gesagt, dass es mir nach 12 Tagen jetzt so langsam reicht und ich wissen möchte, was an meinem Fahrzeug ist. Vom defekten Boardlader wollte man nichts mehr wissen, jetzt habe ich die Info, dass due Software des Antriebsstrangs und des Boardladers wohl nicht mehr auf dem gleichen Stand war. Diese wurde bei beidem aktualisiert, das Auto fährt wieder (oh wunder, es ist die ganze Zeit gefahren :evil: ), aber der Fehler wird immernoch angezeigt. Also ist man weiterhin in Kontakt mit smart in Berlin...und ich? Ich muss weiter Verbrenner fahren und den auch tanken - seitdem mein ED in der Werkstatt ist, 120€ Benzinkosten, aber die übernimmt ja sonst auch keiner. :o


Ich wünsche es keinem von euch, dass der ED mal so lange in der Werkstatt ist, ohne dass etwas nennenswertes dabei rum kommt!!!

In der Zeit warte ich stündlich auf den Anruf des Technikers in Dortmund, dass ich meinen ED wieder abholen kann... :cry:
Dateianhänge
Foto.JPG
Benutzeravatar
smartED2013
 
Beiträge: 11
Registriert: Mi 9. Jul 2014, 08:44

Anzeige

Re: Ohne smart ED seit 12 Tagen...eine Odyssee!

Beitragvon rollo.martins » Fr 25. Jul 2014, 16:52

Aua... Ich rechne derzeit damit, dass meiner demnächst wieder in die Werkstatt muss. Diesmal um das Commodul auszutauschen. Das scheint kaputt zu sein. Sehr ärgerlich, vor allem weil die nie Benziner da haben...
rollo.martins
 
Beiträge: 1565
Registriert: Mo 8. Jul 2013, 21:29
Wohnort: Schweiz, 8001 Zürich

Re: Ohne smart ED seit 12 Tagen...eine Odyssee!

Beitragvon ltreasure » Fr 25. Jul 2014, 19:02

Ohje, das ist ärgerlich. Wir hatten ja zu Beginn auch einige Themen, aber die letzten Monate läuft er richtig gut. Schnell Daumen drücken und auf Holz klopfen. So ein Drama braucht wirklich keiner
ltreasure
 
Beiträge: 128
Registriert: Mo 2. Dez 2013, 12:54

Re: Ohne smart ED seit 12 Tagen...eine Odyssee!

Beitragvon smartED2013 » Mo 28. Jul 2014, 09:26

Ja, leider mehr als ärgerlich!

Aber ein Vorteil hat das Ganze: jetzt wird er kurz vor Ablauf der Werksgarantie nochmal durchgecheckt und die Sachen, die ich gemerkt habe während der knapp 26.000km die er jetzt gelaufen hat, werden überprüft. So wurden zum Beispiel die Radlager ausgetauscht, weil sie defekt waren.

Aber mehr bleibt mir nicht übrig, als Däumchen drehen und abwarten. Hoffe, dass es diese Woche was wird.
Benutzeravatar
smartED2013
 
Beiträge: 11
Registriert: Mi 9. Jul 2014, 08:44

Ohne smart ED seit 12 Tagen...eine Odyssee!

Beitragvon molab » Mo 28. Jul 2014, 22:33

Ok, naja wenn's nichts kostet...
Aber komisch ist das mit den Radlagern schon, das Auto ist doch kaum schwerer als der Verbrenner. Und ein Serienfehler scheint es nicht zu sein...
Fährst Du extrem überhöhten Luftdruck? Was die Reifen nicht mehr schlucken, geht ja ins Radlager.
BildSmart ED3 Cabrio, Rekupaddel, SHZ, TFL, etc.; Lader: RTP Bettermann + HausBus
Eigenstromladung: PV: SMA/Solarwatt 3,2kWp; KWK: EcoPower 1.0; Puffer: SMA SI 6.0, Pb 30(15)kWh nur für KWK
molab
 
Beiträge: 1370
Registriert: Di 26. Feb 2013, 16:40
Wohnort: Köln


Zurück zu fortwo ed - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste