Neuer 453 - erste Erfahrungen

Re: Neuer 453 - erste Erfahrungen

Beitragvon foxada » Do 4. Jan 2018, 11:56

1.JPG

in 6 Wochen ist der Winter vorbei, mal sehen ob vorher etwas ins Rollen kommt :x
Vielleicht helfen die angedrohten Wandlungen schneller
Smartfourtwo451Coupe electric drive 4/2013-11/2017
Smartfourtwo453Cabrio electric drive Prime 11/2017
Tesla Model S 100D 1/2018
Benutzeravatar
foxada
 
Beiträge: 379
Registriert: Mi 24. Apr 2013, 19:06

Anzeige

Re: Neuer 453 - erste Erfahrungen

Beitragvon Smarti453 » Fr 5. Jan 2018, 19:58

Ich habe meinen Smart nun drei Tage. Bis jetzt noch keine Probleme, dass sich die Uhr verstellt. Jedoch aktualisiert sich die App nicht immer. Manchmal klappt es gut. Dann wieder nicht. Immer am gleichen Standort wohlgemerkt.

Den fehlende Schnelllader stört mich zur Zeit überhaupt nicht. Der Smart ist auch so Ruck zuck wieder voll. Passt perfekt für meine Fahrtstrecke. Heutiger Verbrauch auf 50km vorwiegend Landstraße und Stadt 13,7 kWh. Im Eco Modus mit Heizung auf 20 Grad und am Anfang auch Sitz- und Lenkradheizung. Dabei ganz normal unterwegs ohne ein Hindernis zu sein. Temperatur 7 Grad und trocken.
Green Flash Cabrio ab 01/2018
Keba P30 c-Serie 22kW
Smarti453
 
Beiträge: 57
Registriert: Sa 1. Jul 2017, 16:40

Re: Neuer 453 - erste Erfahrungen

Beitragvon Isomeer » Sa 6. Jan 2018, 17:19

foxada hat geschrieben:
Vielleicht helfen die angedrohten Wandlungen schneller


Ich werde die kommende Woche noch abwarten, aber dann ist auch schluss mit lustig.
Mein Plan: Die Verkehrsrechtschutzversicherung mal anfragen, ob man eine Deckungszusage als vertragsrechtliche Sache bekommt. Wenn ja, dann gleich zum Anwalt.
Wobei ich mir vorstellen könnte, dass die RSV bei Streitigkeiten mit Autoherstellern eher zurückhaltend agieren wird ;)
Humanhybrid: HNF XD2 Urban S. Perfekt!
BEV-Einstieg: Smart 42 ED. Vorklima und Online-Funktionen seit über einem Jahr nicht funktionsfähig.
BEV-Erstfahrzeug ab 01/2019: I3s. Letzter Versuch mit einem deutschen Hersteller.
Irgendwann MY oder Byton?
Isomeer
 
Beiträge: 1629
Registriert: So 25. Sep 2016, 18:38
Wohnort: NRW

Re: Neuer 453 - erste Erfahrungen

Beitragvon Ernst_Prius » Mo 8. Jan 2018, 19:11

Hallo,
bin heute den neuen fortwo Probe gefahren. Begeistert haben mich die Radar gesteuerte Rekuperation und der digitale Tacho. Das Farbdisplay ist auch sonst sehr angenehm. Aber ein Punkt ist für mich unangenehm: er ist vor allem im Bereich 30 - 50 km/h viel lauter als mein Yaris hybrid. Ist bei meinem Vorführer etwa das Getriebe defekt, oder ist das normal?
Gruß Ernst
Prius 1 Pionier, jetzt Yaris hybrid, e-golf
Ernst_Prius
 
Beiträge: 117
Registriert: Fr 7. Feb 2014, 20:20

Re: Neuer 453 - erste Erfahrungen

Beitragvon andre280e » Mo 8. Jan 2018, 22:05

Also mein Testwagen war in dem Bereich ruhig. Definiere mal laut?
Gruss André
-------------------------------------------
Bild/ Smart ED - "Ampsucker" - 42 Coupe - 03.18 / Hoffte auf 22kw Lader :lol: Kauf gestrichen und geleast!
Benutzeravatar
andre280e
 
Beiträge: 946
Registriert: Mo 20. Mär 2017, 19:23

Re: Neuer 453 - erste Erfahrungen

Beitragvon Ernst_Prius » Di 9. Jan 2018, 17:34

andre280e hat geschrieben:
Also mein Testwagen war in dem Bereich ruhig. Definiere mal laut?
Das Geräusch ist ein heulen vom Motor und Getriebe. 51 dbA gemessen. Bei Geschwindigkeiten über 60 km/h wird es von den üblichen Fahrgeräuschen überdeckt. Im Großstadtverkehr stört es wahrscheinlich auch nicht, aber ich bin ein Landei.
Smart hat aus Gewichtsgründen auf Dämmung verzichtet nehme ich an. Wahrscheinlich ist es beim 44 auch nicht besser.
Übrigens hat sich die Uhr nicht verstellt. Ich habe die Dame bei der Übergabe gefragt, ob sie von dem Uhrenproblem gehört habe. Sie sagte ja, es komme vor, aber selten.
Gruß Ernst
Prius 1 Pionier, jetzt Yaris hybrid, e-golf
Ernst_Prius
 
Beiträge: 117
Registriert: Fr 7. Feb 2014, 20:20

Re: Neuer 453 - erste Erfahrungen

Beitragvon andre280e » Di 9. Jan 2018, 18:19

Hatte der Winterpaket? Die sollen ja besser isoliert sein.
Das mit dem Uhrenbug hab ich heute auch gehört ?!
Gruss André
-------------------------------------------
Bild/ Smart ED - "Ampsucker" - 42 Coupe - 03.18 / Hoffte auf 22kw Lader :lol: Kauf gestrichen und geleast!
Benutzeravatar
andre280e
 
Beiträge: 946
Registriert: Mo 20. Mär 2017, 19:23

Re: Neuer 453 - erste Erfahrungen

Beitragvon Wallbox1896 » Mi 10. Jan 2018, 21:50

Wallbox1896 hat geschrieben:
Einen habe ich auch noch ....!

Hatte bisher gedacht, dass ich durch die anfänglich verzögerte Auslieferung „gestraft“ genug war. Vom Uhrenbug verschont, zufrieden mit der Smart Controll App und wirklich täglich Freude am Auto (ja, auch bei mir kommt nach dem Schlüsseldreh nur zu 95 Prozent „Ready“, vielleicht bin ich aber auch zu schnell). Bis heute:

Anruf meiner Frau, Sie könne das Smart 453 Cabrio electric drive nach einer 5 Kilometer Stadtrunde plötzlich nicht mehr „starten“. Akkuanzeige über 50 Prozent und Außentemperatur bei ca. 5 Grad Celsius. Ich gleich hin, konnte ich kaum glauben. Fahrzeug exakt 2 Monate alt und 1.850 Kilometer gelaufen. Im Display gelbes Zeichen (wie Batterie mit Ausrufezeichen). Text: Störung, Werkstatt aufsuchen. Laut Bordbuch sollte Auto nicht mehr gestartet werden. Fehler im Hochvoltsystem/Batterie. Kontakt mit Mercedes aufgenommen, darüber dann zum ADAC. Bei der Fehlermeldung würde kein Techniker kommen, sondern es ging gleich mittels Abschleppwagen zum Smart Centrum. Von dort kam eine Stunde später ein Anruf, was für ein Problem vorliegen würde, das Fahrzeug würde normal fahren. Glücklicherweise hatten wir die Anzeige im Display fotografiert und konnten den Zustand beweisen. Da das dann doch komisch sei, würde der Wagen in den nächsten Tagen durchgemessen werden, um den Fehler zu finden. Vielleicht hat jemand eine Idee? Kenne es von Motorrädern, dass auf Tankstellen oder nahe Funkmasten der Startvorgang nicht funktioniert (erst nachdem man das Moped 50 Meter verschoben hat). Zwar ganz andere Situation, hat mich trotzdem ein wenig daran erinnert. Da ich eine solche Anzeige und den Zustand der unmöglichen Nutzung zukünftig nicht gebrauchen kann, dürfen sich die Experten dem Problem annehmen. Schaun mer



Vielleicht für manche interessant: Fahrzeug sollte bis Ende Januar ausgiebig getestet und einige Elektrobauteile getauscht werden. Heute kam der Anruf vom SC, ich könnte das Fahrzeug abholen. Gestern wäre ein „Entwickler“ aus Sindelfingen im Haus gewesen. Die Batterie wäre ausgiebig getestet und allerhand Software aufgespielt worden. Der Fehler würde nicht mehr auftreten. Bin gespannt. Heimfahrt war problemlos. Werde beobachten. Das erste, was mir aufgefallen ist, ist dass die Smart Control App seit 7 Stunden nicht aktualisiert hat (war vorher noch nie so, aber kann ja auch ein generelles Problem sein). Bin sensibilisiert und werde beobachten.
Wallbox1896
 
Beiträge: 59
Registriert: Sa 6. Mai 2017, 17:39

Re: Neuer 453 - erste Erfahrungen

Beitragvon Smarti453 » So 14. Jan 2018, 20:14

Winterpaket hin oder her.

Ich habe heute die Cabrio Saison eröffnet :clap:
Dateianhänge
4AF948D9-819A-4A30-8080-EB4D4E12C8E5.jpeg
Green Flash Cabrio ab 01/2018
Keba P30 c-Serie 22kW
Smarti453
 
Beiträge: 57
Registriert: Sa 1. Jul 2017, 16:40

Re: Neuer 453 - erste Erfahrungen

Beitragvon Isomeer » So 14. Jan 2018, 20:25

Smarti453 hat geschrieben:
Ich habe heute die Cabrio Saison eröffnet :clap:

:lol: Genial!
Hätte ich auch fast gemacht ;)
Leider kommt unser Winter-Roadster seit der ED-Anschaffung kaum noch zum Einsatz ;)
MiniSnow.jpg


Dann mal bis zum ED-Stammtisch Münsterland am kommenden Freitag ;)
Humanhybrid: HNF XD2 Urban S. Perfekt!
BEV-Einstieg: Smart 42 ED. Vorklima und Online-Funktionen seit über einem Jahr nicht funktionsfähig.
BEV-Erstfahrzeug ab 01/2019: I3s. Letzter Versuch mit einem deutschen Hersteller.
Irgendwann MY oder Byton?
Isomeer
 
Beiträge: 1629
Registriert: So 25. Sep 2016, 18:38
Wohnort: NRW

Anzeige

VorherigeNächste

Zurück zu fortwo ed - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste