Der erste Monat mit dem Smart ed

Re: Der erste Monat mit dem Smart ed

Beitragvon JoChiem » Di 28. Nov 2017, 16:08

fridolin147 hat geschrieben:
6. Schaltung montiert damit der ED beim Start sofort im ECO Modus ist

Gruß aus muc


Wie geht das? Möchte ich auch :D
Benutzeravatar
JoChiem
 
Beiträge: 114
Registriert: Mo 13. Mär 2017, 12:26
Wohnort: Chiemsee

Anzeige

Re: Der erste Monat mit dem Smart ed

Beitragvon fridolin147 » Di 28. Nov 2017, 17:26

hallo,

beim benziner smart ist nach den starten der eco modus eingestellt und erst nach taste drücken kann man in den sport-normal modus wechseln.

der ED startet im normal modus - der ECO modus ist aber für die stadt völlig ausreichend und er bremst beim "gas wegnehmen" viel stärker ab.

um nicht jedes mal per knopfdruck umschalten zu müssen, habe ich bei einem alten freund folgendes modul bestellt und es testweise in den elektrosmart verbaut

https://www.misterdotcom.de/produkte/smart/fortwo-453-ab-2014/elektronik/902/automatischer-sport/eco-umschalter-smart-fortwo-453?c=213

gruß aus muc
fridolin147
 
Beiträge: 27
Registriert: Di 28. Nov 2017, 13:13

Re: Der erste Monat mit dem Smart ed

Beitragvon Hufi » Di 28. Nov 2017, 19:32

fridolin147 hat geschrieben:
Natürlich kommt der Smart auch nicht ohne Änderungen aus:
3. Lederkonsole mit Smartphonehalterung
4. Gurtklipse damit das Gurtschloss nicht mehr ins Nirwana rutscht
6. Schaltung montiert damit der ED beim Start sofort im ECO Modus ist

Hört sich interessant an. Kannst du dazu bitte ein paar Infos einstellen? D.h. wo kaufen und wie einbauen (selber machen oder Werkstatt fragen)?

Viele Grüße aus der "Nachbarschaft"
Robert
Viele Grüße
Robert

Meist unterwegs im 453 Smart ForTwo ED Greenflash-Edition.
Benutzeravatar
Hufi
 
Beiträge: 39
Registriert: So 12. Nov 2017, 12:05

Re: Der erste Monat mit dem Smart ed

Beitragvon JoChiem » Mi 29. Nov 2017, 10:43

fridolin147 hat geschrieben:
um nicht jedes mal per knopfdruck umschalten zu müssen, habe ich bei einem alten freund folgendes modul bestellt und es testweise in den elektrosmart verbaut

Das mach ich auch. 'Danke für die Info
Benutzeravatar
JoChiem
 
Beiträge: 114
Registriert: Mo 13. Mär 2017, 12:26
Wohnort: Chiemsee

Re: Der erste Monat mit dem Smart ed

Beitragvon Felix_h » Di 26. Dez 2017, 16:02

Hallo erstmal,
seit knapp einem Monat bin ich stolzer Besitzer eines funkelnagelneuen Forfour ED.
Fährt ja supi, wenn er denn fährt. Am Anfang steht das nach wie vor ungelöste Problem des Uhrenbugs, also, dass sich die Uhr im KI im Stand ausschaltet und damit auch die gepriesenen Vorklimatisierung nicht funktioniert. Nächste Freude: Die Smart Control-App lässt sich nicht freischalten (Pillepalle, muss ja nicht sein). Und heute morgen will ich nach dem Joggen wieder ins Auto und starten, da sagt das Display giftgelb "Störung, bitte Werkstatt aufsuchen" und die Antriebsstörungsleuchte ist rot. Nichts geht mehr. Smart lässt sich nicht starten. Eine Stunde später versuch ich's nochmal: alles klar, Auto startet. Wie sag ichs meinem Servicecenter?
Hat noch jemand so viel Spaß mit seinem neuen??

Gruß, Felix
Felix_h
 
Beiträge: 3
Registriert: Di 26. Dez 2017, 15:46

Re: Der erste Monat mit dem Smart ed

Beitragvon andre280e » Di 26. Dez 2017, 16:05

Zum Thema Uhrenbug, schon die Umstellung 12h/24h probiert, wie in “Uhr verstellt sich“ beschrieben?
Gruss André
-------------------------------------------
Bild/ Smart ED - "Ampsucker" - 42 Coupe - 03.18 / Hoffte auf 22kw Lader :lol: Kauf gestrichen und geleast!
Benutzeravatar
andre280e
 
Beiträge: 787
Registriert: Mo 20. Mär 2017, 20:23

Re: Der erste Monat mit dem Smart ed

Beitragvon JoChiem » Di 26. Dez 2017, 18:03

andre280e hat geschrieben:
Zum Thema Uhrenbug, schon die Umstellung 12h/24h probiert, wie in “Uhr verstellt sich“ beschrieben?

Ich hab‘s probiert - bringt (jedenfalls bei mir) nix. KI und damit dir Uhr hat keinen Saft, wenn Zündung aus oder nicht gerade geladen wird
Benutzeravatar
JoChiem
 
Beiträge: 114
Registriert: Mo 13. Mär 2017, 12:26
Wohnort: Chiemsee

Re: Der erste Monat mit dem Smart ed

Beitragvon andre280e » Di 26. Dez 2017, 20:15

Äh, und? Das das KI und damit die Uhr keinen Saft hat bei Zündung aus, ist doch normal? Das ist beim Benziner nicht anders. Karre aus, KI aus!
Du hast also die Zeit in der App auf 12h gestellt( und so gelassen!) und dann die Uhr im Auto eingestellt und sie verstellt sich trotzdem?

Gerade nochmal gelesen, der Uhren Bug bedeutet die Uhr läuft nicht korrekt synchron, nicht das sie sich abschaltet!
Gruss André
-------------------------------------------
Bild/ Smart ED - "Ampsucker" - 42 Coupe - 03.18 / Hoffte auf 22kw Lader :lol: Kauf gestrichen und geleast!
Benutzeravatar
andre280e
 
Beiträge: 787
Registriert: Mo 20. Mär 2017, 20:23

Re: Der erste Monat mit dem Smart ed

Beitragvon Felix_h » Di 26. Dez 2017, 20:25

Hallo Jungs, meine stoppt einfach, irgendwann Nach Abschalten der Zündung, ja? Und läuft weiter, wenn ich die Zündung einschalte. Dass mein Smart trotz 87% Ladezustand nicht mehr anfährt, ist auch ein anderes Ding.
Felix_h
 
Beiträge: 3
Registriert: Di 26. Dez 2017, 15:46

Anzeige

Vorherige

Zurück zu fortwo ed - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast