Der erste Monat mit dem Smart ed

Re: Der erste Monat mit dem Smart ed

Beitragvon flyhigh » Di 2. Apr 2013, 22:19

Hab mir vor kurzem bei 5 Grad einen Car2Go Smart ED3 in Stuttgart mit 100% Ladung zum Testen geschnappt.

Am Anfang passt grob die Abschätzung 10% Ladung auf 10 km (ohne Heizung). Man denkt zuerst, oje das reicht keine 100 km. Aber ab 20% Restladung scheint die Nadel immer mehr einzufrieren. So bin ich noch 120 km gefahren und hatte am Ende 7% Restladung.

Und dies mit zweimaligen Ampel-Start-Rennen (war immer der Gewinner :-) ), 60km Autobahn sowie Licht und Scheibenwischer im letzten Drittel. Meistens zeigte der Smart im Schnitt 16 Kwh/100km an. Bin also normal und nicht sparsam gefahren.

Somit sollten 100km gut drin sein und mit Nervenkitzel kann man noch einiges raus holen ;-)
Zuletzt geändert von flyhigh am Di 2. Apr 2013, 22:29, insgesamt 1-mal geändert.
flyhigh
 
Beiträge: 8
Registriert: Di 2. Apr 2013, 21:57

Anzeige

Re: Der erste Monat mit dem Smart ed

Beitragvon smarted » Di 2. Apr 2013, 22:29

genau die Erfahrung habe ich auch gemacht. Bei 10% habe ich dann aufgehört.
Smart ED 3rd 12/2012 mit Kaufbatterie, 95,2% Restkapazität am 29.10.2017
BMW i3 94Ah 08/2017
KEBA KeContact P20 an 6,43kWp PV Ost/West mit Überschussladung
KNX Energieverwaltung
Hausspeicher 21 kWh nutzbar
Benutzeravatar
smarted
 
Beiträge: 1182
Registriert: So 17. Mär 2013, 16:48
Wohnort: Magdeburg

Re: Der erste Monat mit dem Smart ed

Beitragvon Doht » Mi 3. Apr 2013, 08:05

@harleyblau1

ich finde es spannend so eine Tour zu machen.
Wie drago schon sagte lernst du so den Smart am besten kennen.

Wie du sicher auch mibekommen hast gibt es Probleme mit den 22kW Bordlader.
Eigentlich werden momentan keine ausgeliefert.
Wie hast du das geschafft ?

Gruss Doht
Smart Brabus ED Cabrio
Benutzeravatar
Doht
 
Beiträge: 47
Registriert: Sa 9. Mär 2013, 09:04

Re: Der erste Monat mit dem Smart ed

Beitragvon harleyblau1 » Mi 3. Apr 2013, 08:45

Guten Morgen alle zusammen,

es passiert täglich etwas bei mir, sodass ich quasi jeden Tag umdisponieren kann/muss :o

Da ich zwei Abschnitte mit je ca. 125 km drin habe, und auch noch bis nachts unterwegs bin, bin ich ein wenig ängstlich ;)

Für meine erste Tour bin ich zu vorsichtig, zumal ich ja auch noch WR im Kofferraum habe.
Ich habe also keinerlei Erfahrungen mit längeren Strecken und Verbrauch... Sorry. :oops:

Außerdem hat mir ein Freund angeboten, mit seinem Auto und nem Anhänger früh morgens nach Dresden zu fahren und den smart aufzuladen.

Allerdings wollen wir die ersten 85 Km bis zur ersten Ladesäule fahren und dann aufladen und auf den Hänger und dann weiter fahren, allein unm den Wagen auszuprobieren und zu schauen, ob alles in Ordnung ist.

@Doht: Der Wagen ist aus einem Leasing und ist also gebraucht (Ez 27.12.12) Der hat alles schon drin und passte zu meiner Wunschkonfiguration :)
Es werden z.Zt. keine ausgeliefert, weil die Ladersoftware angepasst werden muss. Es hat Kunden gegeben, die die Kabel Anschlussreihenfolge vertauscht haben (nicht zu erst Smart, dann Steckdose :o ) Dadurch kam es zu Störungen beim Laden...
Die Soft muss nun angepasst werden. Das soll der Grund sein.
Meiner hat dieses Problem offenbar nicht.
Dirk
BMW i3 protonic blue3ird + Loft&darkoak, Soft: I001-16-07-506, Max.Kapa 29,82 kWh, RWE Wallbox Smart Typ2 22kW
Benutzeravatar
harleyblau1
 
Beiträge: 679
Registriert: Di 1. Mai 2012, 13:51
Wohnort: 53560 - RLP

Re: Der erste Monat mit dem Smart ed

Beitragvon smarted » Mi 3. Apr 2013, 08:51

(nicht zu erst Smart, dann Steckdose)


Das Kabel steckt bei mir immer in der Wallbox und ich stecke nur den Smart an. Quasi mache ich es dann immer falsch?
Smart ED 3rd 12/2012 mit Kaufbatterie, 95,2% Restkapazität am 29.10.2017
BMW i3 94Ah 08/2017
KEBA KeContact P20 an 6,43kWp PV Ost/West mit Überschussladung
KNX Energieverwaltung
Hausspeicher 21 kWh nutzbar
Benutzeravatar
smarted
 
Beiträge: 1182
Registriert: So 17. Mär 2013, 16:48
Wohnort: Magdeburg

Re: Der erste Monat mit dem Smart ed

Beitragvon Doht » Mi 3. Apr 2013, 09:13

Ich habe auch die Info das die Software Probleme macht.
Solange kein System zuverlässig funktioniert für mich nachvollziehbar.
Aber es gibt ja nachweislich Smarts wie deiner oder von Clamikra die problemlos laufen.
Also nun die Frage warum eine andere Software :?:
Ist für mich nicht plausibel... :?:
Smart Brabus ED Cabrio
Benutzeravatar
Doht
 
Beiträge: 47
Registriert: Sa 9. Mär 2013, 09:04

Re: Der erste Monat mit dem Smart ed

Beitragvon harleyblau1 » Mi 3. Apr 2013, 09:19

smarted hat geschrieben:

Das Kabel steckt bei mir immer in der Wallbox und ich stecke nur den Smart an. Quasi mache ich es dann immer falsch?


Anscheinend ;)
Aber so, wie ich das SC verstanden habe, reagieren nicht alle Lader automatisch so. Das kann auch noch von anderen Faktoren abhängen... :?:
Weiß auch nicht genau :|
Dirk
BMW i3 protonic blue3ird + Loft&darkoak, Soft: I001-16-07-506, Max.Kapa 29,82 kWh, RWE Wallbox Smart Typ2 22kW
Benutzeravatar
harleyblau1
 
Beiträge: 679
Registriert: Di 1. Mai 2012, 13:51
Wohnort: 53560 - RLP

Re: Der erste Monat mit dem Smart ed

Beitragvon harleyblau1 » Mi 3. Apr 2013, 09:21

Doht hat geschrieben:
Ich habe auch die Info das die Software Probleme macht.
Solange kein System zuverlässig funktioniert für mich nachvollziehbar.
Aber es gibt ja nachweislich Smarts wie deiner oder von Clamikra die problemlos laufen.
Also nun die Frage warum eine andere Software :?:
Ist für mich nicht plausibel... :?:


Ich habe das so verstanden, dass die Hardware im Werk (Brusa) geändert wird, alle anderen ausgelieferten werden angepasst per Soft...
Dirk
BMW i3 protonic blue3ird + Loft&darkoak, Soft: I001-16-07-506, Max.Kapa 29,82 kWh, RWE Wallbox Smart Typ2 22kW
Benutzeravatar
harleyblau1
 
Beiträge: 679
Registriert: Di 1. Mai 2012, 13:51
Wohnort: 53560 - RLP

Re: Der erste Monat mit dem Smart ed

Beitragvon Doht » Mi 3. Apr 2013, 09:25

@harleyblau1

hab dir ne PN geschrieben.
Smart Brabus ED Cabrio
Benutzeravatar
Doht
 
Beiträge: 47
Registriert: Sa 9. Mär 2013, 09:04

Re: Der erste Monat mit dem Smart ed

Beitragvon Drago85 » Mi 3. Apr 2013, 09:37

Also laut Betriebsanleitung soll das Ladekabel erst an den Strom angeschlossen und dann erst in das Fahrzeug gesteckt werden. Das macht auch Sinn, weil das ICCB sich erst konfiguriert (rot leuchtet) und dann nach ca 3 Sekunden grün leuchtet.
Drago85
 
Beiträge: 131
Registriert: So 30. Sep 2012, 08:14

Anzeige

VorherigeNächste

Zurück zu fortwo ed - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste