453 - Uhrzeit verstellt sich

453 - Uhrzeit verstellt sich

Beitragvon wilds156 » Sa 18. Nov 2017, 14:56

Hallo. Ich fahre ja seit Mittwoch einen 44ED.

Jetzt hat sich schon 2x die Uhrzeit im Kombiinstrument verstellt.

Musste heute morgen um 7 Uhr zur Arbeit fahren. Also vorkimatisierung programmiert. Komme ins Auto. Alles kalt.
Die Uhrzeit im Radio zeigt 7 Uhr. Im Kombiinstrument steht 3 Uhr irgendwas.

Sonst jemand dieses Problem gehabt?
wilds156
 
Beiträge: 48
Registriert: Sa 18. Mär 2017, 10:45

Anzeige

Re: 453 - Uhrzeit verstellt sich

Beitragvon andre280e » So 19. Nov 2017, 01:39

Audio oder Media?
Gruss André
-------------------------------------------
Bild/ Smart ED - "Ampsucker" - 42 Coupe - 03.18 / Hoffte auf 22kw Lader :lol: Kauf gestrichen und geleast!
Benutzeravatar
andre280e
 
Beiträge: 741
Registriert: Mo 20. Mär 2017, 20:23

Re: 453 - Uhrzeit verstellt sich

Beitragvon wilds156 » So 19. Nov 2017, 10:27

Audio. Aber die Zeit im Audio System stimmt. Im Kombiinstrument verstellt sich
wilds156
 
Beiträge: 48
Registriert: Sa 18. Mär 2017, 10:45

Re: 453 - Uhrzeit verstellt sich

Beitragvon wilds156 » So 19. Nov 2017, 11:46

Jetzt schon wieder das gleiche. Ich gehe ins Auto. KI zeigt 18.42. Radio 10.45...
wilds156
 
Beiträge: 48
Registriert: Sa 18. Mär 2017, 10:45

Re: 453 - Uhrzeit verstellt sich

Beitragvon andre280e » So 19. Nov 2017, 12:34

Verstehe ich das richtig, du stellst die Zeit im KI richtig ein und beim einsteigen ist die dann wieder falsch? Gibt es da rine Zeit Zonen Einstellung? KI und Audio sind unabhängig voneinander.
Gruss André
-------------------------------------------
Bild/ Smart ED - "Ampsucker" - 42 Coupe - 03.18 / Hoffte auf 22kw Lader :lol: Kauf gestrichen und geleast!
Benutzeravatar
andre280e
 
Beiträge: 741
Registriert: Mo 20. Mär 2017, 20:23

Re: 453 - Uhrzeit verstellt sich

Beitragvon wilds156 » So 19. Nov 2017, 12:45

Genau. Ich habe die Zeit eben wieder richtig gestellt. Und irgendwann verstellt sie sich wieder von alleine. Das ganze hatte ich jetzt schon mehrmals
wilds156
 
Beiträge: 48
Registriert: Sa 18. Mär 2017, 10:45

Re: 453 - Uhrzeit verstellt sich

Beitragvon wilds156 » So 19. Nov 2017, 12:50

Ich war nochmal gucken. Man kann im KI nur die Uhrzeit einstellen. Keine Auswahl Zeitzone, Abgleich mit Radio oder sowas. Noch stimmt die Zeit. Mal abwarten wie lange...
wilds156
 
Beiträge: 48
Registriert: Sa 18. Mär 2017, 10:45

Re: 453 - Uhrzeit verstellt sich

Beitragvon andre280e » So 19. Nov 2017, 13:40

Hmm, dass klingt komisch. Gerade im 453 Forum geschaut, da hatte noch keiner das Problem. Da würde ich mal beim Freundlichen reklamieren.
Gruss André
-------------------------------------------
Bild/ Smart ED - "Ampsucker" - 42 Coupe - 03.18 / Hoffte auf 22kw Lader :lol: Kauf gestrichen und geleast!
Benutzeravatar
andre280e
 
Beiträge: 741
Registriert: Mo 20. Mär 2017, 20:23

Re: 453 - Uhrzeit verstellt sich

Beitragvon Naume » Mi 22. Nov 2017, 10:32

Habe meinen ED jetzt 6 Wochen und auch immer wieder das Problem.

Hat schon jemand was rausfinden können?
Benutzeravatar
Naume
 
Beiträge: 8
Registriert: Mi 22. Nov 2017, 10:26
Wohnort: Giengen

Re: 453 - Uhrzeit verstellt sich

Beitragvon wilds156 » Mi 22. Nov 2017, 12:10

Habe eben Mal beim Händler nachgefragt. Warte auf Rückmeldung. Wenn ich was weiß melde ich mich.
wilds156
 
Beiträge: 48
Registriert: Sa 18. Mär 2017, 10:45

Anzeige

Nächste

Zurück zu EQ fortwo - Infotainment

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast