Auto wird nicht erkannt

Alle anderen Elektroautos

Re: Auto wird nicht erkannt

Beitragvon HubertB » Mo 23. Jan 2017, 12:57

Das wäre dann Mode 2 laden mit einer Ladelolita, das kann die Säule erfahrungsgemäss.
Das wird schwierig mit der Ferndiagnose. Vielleicht kann ein anderer Fiat Besitzer zur Aufhellung beitragen.
Beherrscht der Fiat die Mode 3 Kommunikation?
Mal ein anderes Ladekabel probieren (welchen Anschluss hat der Fiat)?
Wer mit Erfahrung wohnt in der Nähe und kann sich das mal ansehen?
Twizy seit 3/2015, Zoe 12/2015-11/2017
CF Box 43kW Typ2 Kabel / 22kW Typ2 Buchse / 2x32A CEE / 2x CEE blau
Benutzeravatar
HubertB
 
Beiträge: 2170
Registriert: Mo 9. Mär 2015, 22:51
Wohnort: Deutschland, 50829 Köln

Anzeige

Re: Auto wird nicht erkannt

Beitragvon MineCooky » Mo 23. Jan 2017, 13:00

HubertB hat geschrieben:
Wer mit Erfahrung wohnt in der Nähe und kann sich das mal ansehen?


Knapp 300km, ein schöner Grund um Auto zu fahren :D Wenn sich sonst keiner findet komme ich gern mal vorbei :) Einen anderen Fiat zu finden wir schwer, man kann ja an einer Hand abzählen wie viele in Deutschland unterwegs sind ;)
Stolzer Fahrer seines Smart EDs, ohne 22kW-Lader. Warte zum neuem Smart guckend mit dem 3Phasigen-Ladekabel.
Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und Interessierte.


"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 3014
Registriert: Mo 23. Mai 2016, 13:11

Re: Auto wird nicht erkannt

Beitragvon Dr.Forcargo » Di 24. Jan 2017, 06:25

Vielleicht das Kabel falsch kodiert? 16A Kabel an einer Säule für 32A?
Seit Anfang Juli endlich elektrisch unterwegs
Benutzeravatar
Dr.Forcargo
 
Beiträge: 235
Registriert: Do 20. Aug 2015, 13:02
Wohnort: Dortmund Schüren

Re: Auto wird nicht erkannt

Beitragvon Smartpanel » Di 24. Jan 2017, 06:42

Am Stadion in Marktoberdorf kannst Du kostenlos laden, d.h. es wird keine Karte benötigt.
Da kannst Du testen ob es an der Karte oder dem Typ2 Anschlusskabel liegt.
Zur Not auch Schuko vorhanden, damit Du ggf. zurückkommst.
http://www.goingelectric.de/stromtankst ... tr-38/512/

Sag doch mal etwas genauer wo im Umkreis von 30km um Schongau Du herkommst.
Diesel Weg wird kein leichter sein ...
Kia Soul EV - 27kWh - EZ 07/16 - 32tkm - Tagesreichweite 800km, mit Kundenbesuch, bei herbstlichen Temperaturen
PV-Tankstelle 10kWp - jedes 285Wp Panel ermöglicht 45.000km Fahrt - CO2-arm zu 2ct/km Energiekosten
Benutzeravatar
Smartpanel
 
Beiträge: 337
Registriert: Sa 16. Jan 2016, 16:26
Wohnort: D-82...

Re: Auto wird nicht erkannt

Beitragvon diepro10 » Di 24. Jan 2017, 10:50

Nimor hat geschrieben:
Hallo, ich habe ein Riesen Problem ich habe mir ein Fiat 500 elektro gekauft bin jetzt zur lade Säule gefahren diese erkennt das Kabel aber nicht das auto.... also es lädt damit auch nicht. Hab das Auto zum Händler gebracht bei ihm lädt es. Die Frage ist woran kann das liegen der Händler haut auch keine Idee und Lew ist auch ratlos . Bitte um Hilfe

Um welches Fahrzeug handelt es sich: um einen "Karabag" oder einen "California (USA)"?
Wie hast Du beim Händler geladen: an Steckdose oder über eine "Typ1 auf Typ2-Kabel" an einer Typ2-Dose?
Smart ed: Baujahr 10/2014 - Kaufbatterie - gekauft als Jahreswagen 12/2015
Fiat 500e California: Baujahr 7/2014 - gekauft 01/2017
Benutzeravatar
diepro10
 
Beiträge: 50
Registriert: Do 10. Dez 2015, 17:52
Wohnort: Nürnberg

Vorherige

Zurück zu Serienfahrzeuge

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste