Zoe verweigert nach Spritztour die Ladung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Zoe verweigert nach Spritztour die Ladung

Beitragvon quasimodo » Sa 14. Apr 2018, 21:01

Guten Abend zusammen,

folgendes kleines Rätsel, was vielleicht schnell gelöst werden kann:

Heute haben wir einen Ausflug gemacht. 105km pro Wegstrecke. Am Ziel haben wir voll geladen, danach sind wir flott zurück, 90km des Weges sind Autobahn, die wir meist mit 130-138km/h (Tempomat) gefahren sind. Hat die kleine tapfer geschafft. Rückkehr zuhause, kurz stehen lassen, nochmal weiter zum einkaufen. Zirka eine Stunde nach der Autobahn-Tour sollte die Zoe an der go-e Wallbox nachgeladen werden. Nach Prüfung des Ladeanschlusses bricht die Zoe die nun plötzlich ab und teilt wahlweise mit: "Ladeanschluss prüfen" oder "Stromunterbrechung beim Laden".

Die Wallbox funktioniert aber einwandfrei, zuletzt heute früh.

CanZE teilt mir im "Laden"-Display nun an, dass die mögliche Ladeleistung lediglich 4 kW betrage. Diese Anzeige erscheint unabhängig davon, ob die Wallbox verbunden ist oder nicht:
IMG_7561.PNG



Die Ladeleistung ist so gering, dass möglicherweise der Chamäleon-Lader den Dienst verweigert (4 kW entsprechen ja nur rund 6A bei 3-phasiger Ladung, also unterhalb des Minimums des Laders).

Die Akkutemperaturen betragen 26-29°C laut CanZE.

Es handelt sich um eine Q90 40kWh, EZ 08/2017, SOH 100%, 20.000km Laufleistung.

Kennt jemand das Phänomen?

Ich hoffe, dass die gute morgen früh nach dem Abkühlen und Ausruhen wieder bereit ist, zu laden.


Grüße

P.S. Hier im Forum wurde mal diskutiert, dass zu hohe Dauergeschwindigkeiten den Akku überhitzen und dann die Motorleistung gedrosselt würde - eine Warnmeldung hatte ich heute aber nicht. Das Auto verhielt sich ganz normal.
quasimodo
 
Beiträge: 130
Registriert: Do 30. Mär 2017, 23:06
Wohnort: Münsterland

Anzeige

Re: Zoe verweigert nach Spritztour die Ladung

Beitragvon sirprize » Sa 14. Apr 2018, 21:31

Ich hatte mit meiner R90 noch nie Probleme mit hoher Dauergeschwindigkeit, von daher würde ich dazu tendieren, dass es nichts mit der vorangegangenen Fahrt zu tun hat.

Was sagt die 12V-Batteriespannung? Probiere es ggf. noch heute nach einem "Einschlafen" der Zoe erneut. Viel Erfolg beim Ladeversuch!
Zoe R90 Bose seit März 2017 / TM3 vorbestellt / verbrennerfrei / Strom: SW Waldkirch MobilStrom / davor Bürgerwerke
Benutzeravatar
sirprize
 
Beiträge: 280
Registriert: So 4. Dez 2016, 14:52
Wohnort: Ulm

Re: Zoe verweigert nach Spritztour die Ladung

Beitragvon UliZE40 » So 15. Apr 2018, 10:18

Bei der Akkutemperatur will die ZOE die Akkukühlung anwerfen.
Dazu wird ggf. die Ladung unterbrochen wohl um die Leistungsaufnahme der Kühlung besser abschätzen zu können.
Ggf. hat deine Box doch ein Problem. 4 kW-Signalisierung ist jetzt ggf. nicht so prikelnd.
Aber CanZE zeigt auch leider mindestens unter iOS auch manchmal ziemlichen Unsinn an.
UliZE40
 
Beiträge: 1046
Registriert: Mi 16. Nov 2016, 21:14

Re: Zoe verweigert nach Spritztour die Ladung

Beitragvon Djadschading » So 15. Apr 2018, 10:41

1phasig anschließen hat schon oft geholfen.
--> April 2014 - I-Miev
--> April 2015 - Zoe Q210 bis März 2018
--> März 2018 - Ioniq white 28kwh
Kein Verbrenner mehr
2x 4kwp PV-Anlage (2011+2012)
Crowdfunding 43KW Ladepunkt
Djadschading
 
Beiträge: 746
Registriert: Mo 29. Dez 2014, 20:46

Re: Zoe verweigert nach Spritztour die Ladung

Beitragvon quasimodo » So 15. Apr 2018, 15:55

Hallo zusammen,

danke für die Rückmeldung.

Die Rückmeldung "4kW mögliche Ladeleistung" aus CanZE wurde mir auch ohne vorhandenen Ladeanschluss angezeigt, als ob Zoe sich fahrzeugseitig von vornherein begrenzen hatte.

Heute morgen bei 15°C Akku-&Umgebungstemperatur hat CanZE wieder 51kW mögliche Ladeleistung angezeigt. Anschluss an die Wallbox ging wieder problemlos, Zoe hat wieder mit 20-22kW geladen. Also: Funktioniert alles.

Die Ursache für gestern bliebe natürlich trotzdem interessant. Bei unserem letzten Ausflug an die Küste an Ostern haben wir auch bei Akkutemperaturen von >= 25°C am Schnelllader problemlos laden können. Der Akkulüfter ist weder am Schnelllader noch sonst an der heimischen Wallbox ein Problem. Ich hoffe sehr, das Problem war ein Einzelfall. Im Sommer wollen wir eine Tour zum Mittelmeer machen, da werden solche Temperaturen häufiger auftauchen...

Danke an euch! Gruß
quasimodo
 
Beiträge: 130
Registriert: Do 30. Mär 2017, 23:06
Wohnort: Münsterland

Re: Zoe verweigert nach Spritztour die Ladung

Beitragvon quasimodo » Do 17. Mai 2018, 17:07

Hallo zusammen,

ich grabe hier das Thema nochmal aus:

In letzter Zeit macht meine Q90 ab und zu ein paar Ladezicken.

Letzte Woche fuhr ich aus dem Bergischen Land zurück nach Westfalen, mit Volldampf 140km/h konstant auf der Autobahn wie sich das gehört. Verkehrsbedingt musste ich kurzzeitig quasi von "vollgas" (+50kW am Berg) stark abbremsen (schlagartig auf -40kW Reku). In diesem Augenblick tauchte die Meldung "ELEC-System prüfen" auf, während die Zoe rekuperierte. Beim loslassen des Bremspedals verschwand die Meldung, beim erneuten Betätigen der Bremse erschien die Meldung kurzzeitig wieder. Nach ein paar Metern "segeln" funktionierte alles wieder ordnungsgemäß.

Da ich in letzter Zeit häufiger konstant >130km/h fahre, fällt mir zudem folgendes auf:
Nach den Fahrten bei hoher Außen- und Akkutemperatur und nach großer Akkubeanspruchung wird die Zoe an die go-e Wallbox angeschlossen. Die Ladung setzt an, wird dann jedoch nach wenigen Sekunden vom Auto abgebrochen. Dann dauert es einige Sekunden, die Zoe schmeißt ihren Akkulüfter an und die Ladung wird nach ca. 10 Sekunden automatisch wieder fortgesetzt.

Außerdem kommt mir der Q90-Motor ("Turbinengeräusch") beim Beschleunigen lauter vor als am Anfang, aber das ist rein subjektiv.

Kennt ihr ein solches Verhalten?

Ich mache mir zunehmend Gedanken, ob mit dem Motor/Lader alles in Ordnung ist. Als ich das letzte Mal wegen einer einmaligen "ELEC"-Meldung beim Freundlichen war, wurde mir mitgeteilt, die Untersuchung und der Fehlerspeicher hätten nichts ergeben. Aber es muss doch eine Möglichkeit geben festzustellen, was mit dem Auto los ist..?
quasimodo
 
Beiträge: 130
Registriert: Do 30. Mär 2017, 23:06
Wohnort: Münsterland

Re: Zoe verweigert nach Spritztour die Ladung

Beitragvon umberto » Do 17. Mai 2018, 19:12

Ja, das kurze Stoppen der Ladung und Anwerfen der Kühlung ist völlig normal.

Ggf. kannst Du mal beim Freundlichen fragen, ob er für den Fehler bei voller Reku an den Parametern drehen kann. Meine hatte am Anfang das Problem, daß bei feucht-kühler Witterung direkt nach dem Losfahren die Reku ausgestiegen ist, aber eben nur dann. Dann hat meine ZE-Werkstatt - ich kann nur das Zitat des Spezialisten wiedergeben - an einem Parametersatz gedreht und der Fehler ist nie wieder aufgetreten (Klopf auf Holz)
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 4006
Registriert: Mo 1. Okt 2012, 23:08

Re: Zoe verweigert nach Spritztour die Ladung

Beitragvon quasimodo » Di 29. Mai 2018, 22:47

Es hat nicht sollen sein:

Nach zahlreichen "ELEC-System prüfen"-Fehlermeldungen in den letzten Tagen und damit verbundenen Ladeabbrüchen kann Zoe zwar noch aus eigener Kraft fahren, verweigert mittlerweile aber vollends die Ladung und überschüttet mich mit optischen wie akustischen Warnmeldungen ("Batterieladung unmöglich").

Heute mit dem Freundlichen gesprochen, frühstmöglicher Reparaturtermin in der 3. Juniwoche :cry:
Danach bei Renault Deutschland Kundendienst und anschließend Renault Assistance angerufen.

Kurzum: Zoe wird morgen vom Schlepper abgeholt und steht dann im schlimmsten Fall für mehrere Wochen beim Händler. Ich hoffe, mit der Mietwagenbereitstellung/-Kostenübernahme seitens Renault klappt alles reibungslos.

Alles andere als zufriedenstellend...

Beispiel 17052018.JPG

Ladefehler 28052018_3.JPG

Ladefehler 28052018_4.JPG
quasimodo
 
Beiträge: 130
Registriert: Do 30. Mär 2017, 23:06
Wohnort: Münsterland

Re: Zoe verweigert nach Spritztour die Ladung

Beitragvon zoefilz » Mi 30. Mai 2018, 07:38

quasimodo hat geschrieben:
Es hat nicht sollen sein:

Nach zahlreichen "ELEC-System prüfen"-Fehlermeldungen in den letzten Tagen und damit verbundenen Ladeabbrüchen kann Zoe zwar noch aus eigener Kraft fahren, verweigert mittlerweile aber vollends die Ladung und überschüttet mich mit optischen wie akustischen Warnmeldungen ("Batterieladung unmöglich").

Heute mit dem Freundlichen gesprochen, frühstmöglicher Reparaturtermin in der 3. Juniwoche :cry:
Danach bei Renault Deutschland Kundendienst und anschließend Renault Assistance angerufen.

Kurzum: Zoe wird morgen vom Schlepper abgeholt und steht dann im schlimmsten Fall für mehrere Wochen beim Händler. Ich hoffe, mit der Mietwagenbereitstellung/-Kostenübernahme seitens Renault klappt alles reibungslos.

Alles andere als zufriedenstellend...

Beispiel 17052018.JPG

Ladefehler 28052018_3.JPG

Ladefehler 28052018_4.JPG

quasimodo hat geschrieben:
Es hat nicht sollen sein:

Nach zahlreichen "ELEC-System prüfen"-Fehlermeldungen in den letzten Tagen und damit verbundenen Ladeabbrüchen kann Zoe zwar noch aus eigener Kraft fahren, verweigert mittlerweile aber vollends die Ladung und überschüttet mich mit optischen wie akustischen Warnmeldungen ("Batterieladung unmöglich").

Heute mit dem Freundlichen gesprochen, frühstmöglicher Reparaturtermin in der 3. Juniwoche :cry:
Danach bei Renault Deutschland Kundendienst und anschließend Renault Assistance angerufen.

Kurzum: Zoe wird morgen vom Schlepper abgeholt und steht dann im schlimmsten Fall für mehrere Wochen beim Händler. Ich hoffe, mit der Mietwagenbereitstellung/-Kostenübernahme seitens Renault klappt alles reibungslos.

Alles andere als zufriedenstellend...

Beispiel 17052018.JPG

Ladefehler 28052018_3.JPG

Ladefehler 28052018_4.JPG


Hatte letzten Monat das gleiche Problem, Batterieladung unmöglich :( , jedes Mal die Sicherung von der Wallbox und den Ladensäulen rausgehauen.
Renault Assistance hat mich Abgeschleppt danach bekam ich ein Mietwagen (Verbrenner Clio) , über den Assistance bekommt man 3 Tage ein Mietauto(bei der Akkumiete mit dabei) wichtig danach mit Renault Kunden Service in Verbindung setzten für die Verlängerung des Mietautos. Bei mir war der Lader defekt, dazu ist noch eine Rückrufaktion (Dichtung) gekommen. Das ganze ging 4 Wochen, zum Glück habe ich noch eine Garantie auf die Zoe R240 20000km Bj. 2015 wenn das nicht so wäre würde der aus und Einbau des Lader richtig teuer werden :evil:
zoefilz
 
Beiträge: 4
Registriert: Sa 17. Jun 2017, 13:54

Anzeige


Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste